
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<title>Сепаратисты угрожают украинским военным корреспондентам</title>
    <meta name="description" content="Персональные данные украинских журналистов, работающих в зоне боевых действий на востоке страны, попали в открытый доступ благодаря ЛНРовским группировкам. Теперь, когда номера мобильных телефонов, адреса и марки автомобилей съемочных групп ведущих национальных каналов стали достоянием общественности, военкоры постоянно получают звонки и сообщения с угрозами.
">
    <meta name="keywords" content="">

    <link type="application/rss+xml" title="Телекритика" href="http://ru.telekritika.ua/rss" rel="alternate"></link>    
    
    
	<script>
		if (!window.jQuery) { document.write('<script src="//ru.telekritika.ua/vendor/jquery/jquery.min.js"><\/script>'); }
	</script>
	<script src="//ru.telekritika.ua/vendor/bootstrap/bootstrap.min.js"></script>	
	<script src="//ru.telekritika.ua/vendor/jquery/jquery.parallax-1.1.3.js"></script>

	<script>
		if (!window.jQuery) { document.write('<script src="vendor/jquery/jquery.min.js"><\/script>'); }
	</script>

	<script src="//ru.telekritika.ua/vendor/swiper/swiper.min.js"></script>
	
	<script src="//ru.telekritika.ua/vendor/jquery/jquery.lazy.min.js"></script>
	<!-- <script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script> -->

	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="//ru.telekritika.ua/dist/css/bootstrap.min.css">
	<link rel="stylesheet" href="//ru.telekritika.ua/vendor/swiper/swiper.min.css">
	<link rel="stylesheet" href="//ru.telekritika.ua/dist/css/screen.min.css?v=2">

	<!-- Icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="//ru.telekritika.ua/dist/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="//ru.telekritika.ua/dist/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//ru.telekritika.ua/dist/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="//ru.telekritika.ua/dist/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//ru.telekritika.ua/dist/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="//ru.telekritika.ua/dist/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//ru.telekritika.ua/dist/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//ru.telekritika.ua/dist/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="//ru.telekritika.ua/dist/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="//ru.telekritika.ua/dist/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="//ru.telekritika.ua/dist/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="//ru.telekritika.ua/dist/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="//ru.telekritika.ua/dist/icons/favicon-16x16.png">
	<link rel="manifest" href="//ru.telekritika.ua/dist/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="//ru.telekritika.ua/dist/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- End Icons -->


	<script type='text/javascript'>
        (function() {
        var w = window,
                d = document,
                protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : { };
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML)
        {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
    </script>

	<script type='text/javascript'>
	admixerML.fn.push(function() {
	// Premium [300x600]
	admixerML.defineSlot({z: '9410923f-8c53-4f0e-b88d-6f27146ee1f8', ph: 'admixer_9410923f8c534f0eb88d6f27146ee1f8_zone_12928_sect_3900_site_3499', i: 'inv-nets'});
	// RichMedia [Cat Fish]
	admixerML.defineSlot({z: 'c707cb9a-f003-4647-b4d9-b9b992358845', ph: 'admixer_c707cb9af0034647b4d9b9b992358845_zone_12929_sect_3900_site_3499', i: 'inv-nets'});
	// Topline [970x250]
	admixerML.defineSlot({z: '686529e2-f390-4ee4-9095-5169643892a1', ph: 'admixer_686529e2f3904ee490955169643892a1_zone_12974_sect_3900_site_3499', i: 'inv-nets'});
	// ContentRoll [Video in page]
	admixerML.defineSlot({z: '82fe8802-c28c-486c-9ef2-1c6ce7b98358', ph: 'admixer_82fe8802c28c486c9ef21c6ce7b98358_zone_12975_sect_3900_site_3499', i: 'inv-nets'});
	// [580x400]
	admixerML.defineSlot({z: '51f4e2c6-6bc6-42b1-84ae-f3ce50cbed48', ph: 'admixer_51f4e2c66bc642b184aef3ce50cbed48_zone_13976_sect_3900_site_3499', i: 'inv-nets'});
	// Wide Banner [970x250]
	admixerML.defineSlot({z: '36d73f11-47a0-45f3-a1e0-cd10506bcab6', ph: 'admixer_36d73f1147a045f3a1e0cd10506bcab6_zone_13977_sect_3900_site_3499', i: 'inv-nets'});
	// Full Video
	admixerML.defineSlot({z: 'ff0a4e7c-81b8-4377-93ed-43a558c973b7', ph: 'admixer_ff0a4e7c81b8437793ed43a558c973b7_zone_14048_sect_3900_site_3499', i: 'inv-nets'});
	// Premium #2 [300x600]
	admixerML.defineSlot({z: '8cc391d9-e84e-48e8-9f15-acb00742c4e3', ph: 'admixer_8cc391d9e84e48e89f15acb00742c4e3_zone_14123_sect_3900_site_3499', i: 'inv-nets'});
	// Premium #3 [300x600]
	admixerML.defineSlot({z: '133ce56a-7b17-4100-89f4-60dacab86dca', ph: 'admixer_133ce56a7b17410089f460dacab86dca_zone_14125_sect_3900_site_3499', i: 'inv-nets'});
	admixerML.singleRequest();
	});
	</script>
<meta property="og:image" content="http://images.telekritika.ua/344199f6bc7d64bda7da59a8c276080b.jpg"/>

<meta property="og:description" content="Персональные данные украинских журналистов, работающих в зоне боевых действий на востоке страны, попали в открытый доступ благодаря ЛНРовским группировкам. Теперь, когда номера мобильных телефонов, адреса и марки автомобилей съемочных групп ведущих национальных каналов стали достоянием общественности, военкоры постоянно получают звонки и сообщения с угрозами.
" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7989421-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class=""> <!-- add class is-fixed -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=669840183183652";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>	
	<!-- done START -->
	<div class="mObfuscator"></div> <!-- add class is-visible -->

	<header class="mHeader">
		<nav class="container-fluid">
			<div class="row desctopNav">				
								<a class="navbar-brand" href="//ru.telekritika.ua">
					<img src="//ru.telekritika.ua/dist/img/logo.svg" alt="ТЕЛЕКРИТИКА" width="210">
				</a>
								<ul class="nav navbar-nav">					
					<li class="navbar-nav__item"><a href="//ru.telekritika.ua/new/">Новое</a></li>
					<li class="navbar-nav__item "><a href="//ru.telekritika.ua/business/">Бизнес</a></li><li class="navbar-nav__item active"><a href="//ru.telekritika.ua/society/">Общество</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/culture/">Культура</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/education/">Образование</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/dusia/"><img src="//ru.telekritika.ua/dist/img/dusya-logo-small.png" style="margin-top:8px; margin-left:0" alt="Дуся"/></a></li>
					
					<li class="dropdown navbar-nav__item navbar-nav__item--all-in">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
							Все разделы <img src="//ru.telekritika.ua/dist/img/icons/_ico__burger.svg" width="18" height="12" alt="Все"></a>
						<div class="dropdown-menu">
							<div class="navbar-nav__item--all-in__container">
								<ul class="desctopNav__contentLink list-unstyled">								
									<li><a href="//ru.telekritika.ua/business/">Бизнес</a></li><li><a href="//ru.telekritika.ua/society/">Общество</a></li><li><a href="//ru.telekritika.ua/culture/">Культура</a></li><li><a href="//ru.telekritika.ua/education/">Образование</a></li><li><a href="//ru.telekritika.ua/dusia/">Дуся</a></li>								</ul>		

								<ul class="desctopNav__contentLink list-unstyled">
									<li><a href="//ru.telekritika.ua/new/">Новое</a></li>
									<li><a href="//ru.telekritika.ua/popular/">Популярное</a></li>
									<li><a href="//ru.telekritika.ua/specials/">Спецпроекты</a></li>
									
									
									<li><a href="//ru.telekritika.ua/authors/">Авторы</a></li>
									<!--li><a href="//ru.telekritika.ua/tags.php">Теги</a></li-->
									<li><a href="//ru.telekritika.ua/archive/">Архив</a></li>
									<li><a href="//ru.telekritika.ua/promo/">Промо</a></li>

								</ul>
								<div class="desctopNav__link">
									<ul class="list-unstyled">
										
										<li><a href="//ru.telekritika.ua/about/">О проекте</a></li>
										<li><a href="//ru.telekritika.ua/about/reklama/">Реклама</a></li>
										<li><a href="//ru.telekritika.ua/about/contacts/">Контакты</a></li>
										<li><a href="//ru.telekritika.ua/about/privacy/">Правила републикации</a></li>
										<li><a href="//ru.telekritika.ua/about/subscribe/">Подписаться</a></li>
										<li><a style="color:#ff3729" href="http://old.telekritika.ua" target="_blank">Старый сайт</a></li>
										
									</ul>
									<!--a href="//ru.telekritika.ua/work"><img src="dist/img/icons/_ico_fire.svg" alt="icon fire" height="20" width="17">Вакансии в СМИ</a-->
								</div>								
							</div>
						</div>
					</li>
				</ul>
				
				
				<div class="desctopNav__help">
											<a href="//ua.telekritika.ua/society/separatisti-ugrozhayut-ukranskim-voennim-korrespondentam-691413" class="desctopNav__help__lang">Українською</a>					
					

					
					<figure class="desctopNav__mobile-nav">
						<img src="//ru.telekritika.ua/dist/img/icons/_ico__burger.svg" width="18" height="12" alt="Мобильное меню">
					</figure>

										<form class="navbar-form dropdown" role="search" action="//ru.telekritika.ua/archive/" method="get">
						<div class="dropdown-menu form-group desctopNav__searchInput">
							<input type="text" class="form-control" placeholder="Введите ваш запрос" name="q" id="query"/>
							<!--input type="hidden" name="csrf_token" value=""-->
							<button type="button">
								<i class="material-icons">&#xE8B6;</i>
							</button>
						</div>
						<figure class="desctopNav__searchBtn  dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
							<img src="//ru.telekritika.ua/dist/img/icons/_ico__search.svg" width="17" height="17" alt="search">
						</figure>
					</form>
					
				</div>			
			</div>
		</nav>
	</header>
	<div class="mMobile-nav"> <!-- add class is-visible -->
		<a class="mobile-nav-title" href="//ru.telekritika.ua">
			<img src="//ru.telekritika.ua/dist/img/logo.svg" alt="ТЕЛЕКРИТИКА" width="181" height="22">
		</a>
		<nav class="mMobile-navigation">
			<ul class="list-unstyled">
				<li>
					<form class="mMobile-form" role="search" action="//ru.telekritika.ua/archive/" method="get">
						<div class="mobile-nav__search">
							<input type="text" class="form-control" placeholder="Введите ваш запрос" name="q" id="query">
							<button type="button">
								<i class="material-icons">&#xE8B6;</i>
							</button>
						</div>
					</form>
				</li>
				<li class="mobile-nav__drawer-separator"></li>

				
				<li><a class="mobile-nav__link"  href="//ru.telekritika.ua/business/">Бизнес</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/society/">Общество</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/culture/">Культура</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/education/">Образование</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/dusia/">Дуся</a></li>	
				
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/reklama/">Реклама</a>
				</li>
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/archive/">Архив</a>
				</li>
				<li class="mobile-nav__drawer-separator"></li>

				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/">О проекте</a>
				</li>
				
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/privacy/">Правила републикации</a>
				</li>
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/contacts/">Контакты</a>
				</li>

				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/subscribe/">Подписаться</a>
				</li>
				<li>
					<a  class="mobile-nav__link" style="color:#ff3729" href="http://old.telekritika.ua" target="_blank">Старый сайт</a>
				</li>

				<li class="mobile-nav__drawer-separator"></li>
				<!--li>
					<a class="mobile-nav__link" href="#"><img src="dist/img/icons/_ico_fire.svg" alt="icon fire" height="20" width="17">Вакансии в СМИ</a>
				</li-->
			</ul>
		</nav>
	</div>	
	<!-- done END -->	

	<main class="article">
	
		<section class="article-main">
			
			<div class="article-main-wrapper">

									<img class="visible-mobile" src="http://images.telekritika.ua/b304cc0997e802ff64a9a86293470ed6.jpg" alt=""/>
			<div class="article-main__heroImg" style="background-image: url(http://images.telekritika.ua/b304cc0997e802ff64a9a86293470ed6.jpg);">				
				<div class="title-wrapper">
				<h1>Сепаратисты угрожают украинским военным корреспондентам</h1>
					<h2></h2>			
					<div class="article-main__additional-information">
												<a href="//ru.telekritika.ua/society/" class="tag">
							Общество						</a>
						<time pubdate datetime="7 часов назад">7 часов назад</time>
					</div>
				</div>
				
			</div>
						<section class="article-main__content">
				<div class="article-content-container">
					<div class="article-content__social-link-author">
						<ul class="article-content__social-link">
							<li>
								<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=686827228113337";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								<div class="fb-share-button" data-href="http://ru.telekritika.ua/society/separatisti-ugrozhayut-ukranskim-voennim-korrespondentam-691413" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Share</a></div>
							</li>
							<li>
								<a href="https://twitter.com/share" class="twitter-share-button" data-via="ua_telekritika">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							</li>
							
						</ul>
																	</div>
										<p class="p-description">Персональные данные украинских журналистов, работающих в зоне боевых действий на востоке страны, попали в открытый доступ благодаря ЛНРовским группировкам. Теперь, когда номера мобильных телефонов, адреса и марки автомобилей съемочных групп ведущих национальных каналов стали достоянием общественности, военкоры постоянно получают звонки и сообщения с угрозами.
</p><br/>
										
					<div class="article-content">
						<div class="rowWrapper ui-sortable-handle">
					<div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Военные корреспонденты уже несколько дней получают сообщения с угрозами. Журналистам, чьи данные опубликовали, также звонят некие «местные жители» и задают вопросы о диверсиях, якобы готовящихся со стороны украинской власти. 
</p>
				
													<p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">В списке, который каким-то образом смог попасть в руки сепаратистов, содержится информация о корреспондентах «Радіо Свобода» (проекты «Донбас. Реалії» и «Настоящее время»), информагентства Tabor Production, EuropeFree, Voice of America, а также телеканалов «Украина», «1+1» (проекты «ТСН» и «ТСН-тиждень»), «5 канал», «Интер», ICTV и  «24».</span></p><p></p></div>
					</div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Военкор канала «1+1»&nbsp;&nbsp;</span><span style="color: inherit; font-family: inherit; font-size: inherit;"><strong>Алла Хоцяновская</strong></span><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">, которая готовит сюжеты для ТСН, сообщила НСЖУ, что за последние дни получила немало звонков от людей из так называемой ЛНР.</span></p><p></p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">«Спрашивали, правда ли мост в Станице Луганской подорван и как теперь переходить на другую, мирную территорию, – рассказала Алла. – Кто эти люди и на самом ли деле они местные либо сепаратисты – сказать сложно».</span></p><p>
<span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Утечке данных Хоцяновская не удивляется и говорит, что ее номер мобильного узнать просто.</span></p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">«Другое дело, что для аккредитации мы сообщаем домашний адрес, номер паспорта. А это уже серьезно и неприятно, если и такое попадет в открытый доступ. Два года назад с коллегами случилась подобная ситуация: тогда такая же личная информация попала к вражеской стороне, однако, что к этому привело, так и не выяснили», – прокомментировала Алла.</span></p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="article">

<div class="archive__posts__item"><div class="archive__posts__item__hero" style="background-image:url('http://images.telekritika.ua/de6ee9a7410d420f272f605044fd2d33.jpg')"></div><div class="archive__posts__item__description"><a href="http://ru.telekritika.ua/society/" class="tag">Общество</a><time>16.08.2018</time><h4>«Запугивание журналистов – это терроризм»: интервью с Сергеем Томиленко</h4></div><a href="http://ru.telekritika.ua/society/zapugivanie-zhurnalistov-–-eto-terrorizm-intervyu-s-sergeem-tomilenko-690960" class="archive__posts__item__link"></a></div>
</div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p><span style="color: inherit; font-family: inherit; font-size: inherit;"><strong>Ольга Калениченко</strong></span><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">, журналистка EuropeFree/Voice of America «Current time TV», также не удивилась произошедшему.</span></p><p></p><p>«Все это случалось и раньше, более того, в сеть попадали не только номера мобильных, как сейчас, но и домашние адреса, – рассказала Калениченко в комментарии НСЖУ. – Поступали угрозы – чаще всего по телефону, в соцсетях, но случалось, что агрессивно настроенные люди приходили домой. Как это происходит, почему личная информация, которую мы передаем для аккредитации военным, становится общедоступной – не знаю».
</p><p>Когда утечка данных произошла впервые, Ольга Калениченко вместе с коллегами обращались в правоохранительные органы, чтобы их личную информацию удалили из сети. Однако удалить ее полностью на всех ресурсах, естественно, не удалось, поэтому данные о журналистах продолжали распространяться и дальше. 
</p><p>Тем не менее Калениченко признается, что угрозы ей не страшны – журналистка на передовой с первых дней военного конфликта.</p><p>В командном центре ВСУ и в штабе Объединенных сил на Донбассе (ОСД) обещают найти виновных в «сливе» данных и обеспечить безопасность сотрудникам СМИ. Тем временем в НСЖУ от военных требуют более ответственно относиться к работе журналистов на передовой.</p><p>Председатель НСЖУ <strong>Сергей Томиленко</strong> обеспокоен ситуацией с утечкой персональных данных украинских журналистов и требует решительных действий со стороны властей.
</p><p>«Почему так происходит, никто не может ответить. Также никто не пытается улучшить систему передачи личной информации: сейчас журналисты просто отсылают все данные на электронную почту, а такие каналы нельзя назвать безопасными и защищенными, – говорит Томиленко. – Государство должно заботиться о безопасности журналистов, освещающих военные действия на Донбассе, и привлечь лучших специалистов для усиления кибербезопасности».</p><p><em>Фото: канал «24»</em></p></div></div>					
					</div>
					

										<div class="article-content__likeThis">
						<h2>Статьи по теме</h2>
						<ul class="list-unstyled likeThis__wrapper">
						<li class="likeThis__item"><a href="//ru.telekritika.ua/society/hodorkovskii-chuvstvuet-vinu-za-smert-zhurnalistov-tsura-i-prekraschaet-finansirovanie-proekta-691362">Ходорковский чувствует вину за смерть журналистов ЦУРа и прекращает финансирование проекта</a></li><li class="likeThis__item"><a href="//ru.telekritika.ua/society/za-osuzhdennogo-blogera-reporteri-bez-granits-trebuyut-zamorozit-torgovie-soglasheniya-s-vetnamom-690978">За осужденного блогера: «Репортеры без границ» требуют заморозить торговые соглашения с Вьетнамом</a></li><li class="likeThis__item"><a href="//ru.telekritika.ua/society/zapugivanie-zhurnalistov-–-eto-terrorizm-intervyu-s-sergeem-tomilenko-690960">«Запугивание журналистов – это терроризм»: интервью с Сергеем Томиленко</a></li><li class="likeThis__item"><a href="//ru.telekritika.ua/society/zaderzhani-podozrevaemie-v-napadenii-na-poltavskogo-zhurnalista-690879">Задержаны подозреваемые в нападении на полтавского журналиста</a></li>						</ul>
					</div>

					<div id='admixer_ff0a4e7c81b8437793ed43a558c973b7_zone_14048_sect_3900_site_3499'></div>
					<script type='text/javascript'>
					    admixerML.fn.push(function() {
					admixerML.display('admixer_ff0a4e7c81b8437793ed43a558c973b7_zone_14048_sect_3900_site_3499');
					});
					</script>

					
					
					<div class="article-content__links">
												<!--div class="article-content__links__topics">
							<h3>Темы</h3>
							<ul class="article-content__linksWrapper">
								<li class="article-content__links__item"><a href="#"></a></li>								
							</ul>
						</div-->
					</div>


				</div>
			</section>
			</div>	
			<aside class="article-aside">
			<div id='admixer_9410923f8c534f0eb88d6f27146ee1f8_zone_12928_sect_3900_site_3499'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9410923f8c534f0eb88d6f27146ee1f8_zone_12928_sect_3900_site_3499');
});
</script>				<h2>
					Новое на Телекритике
					</h2>
										
									
			<ul class="archive__posts__list">
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/2d2edcbdc95b73252bf40e20c75b77b6.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>4 часа назад</time>
						</p>
						<h4>Жительница Ровенской области через суд добилась отсрочки отключения «аналога»</h4>
					</div>
					<a href="//ru.telekritika.ua/business/zhitelnitsa-rovenskoi-oblasti-cherez-sud-dobilas-otsrochki-otklyucheniya-analoga-691422" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/f07ad1159a1051f065fff064bedcf310.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>5 часов назад</time>
						</p>
						<h4>Телегид на выходные </h4>
					</div>
					<a href="//ru.telekritika.ua/business/telegid-na-vihodnie--691419" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/ffa0f241882bd8ccacda9e3d06ca5398.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/society/" class="tag">Общество</a>
							<time>6 часов назад</time>
						</p>
						<h4>«Вікна-новини» подготовили спецпроект об инклюзивном образовании</h4>
					</div>
					<a href="//ru.telekritika.ua/society/vіknanovini-podgotovili-spetsproekt-ob-inklyuzivnom-obrazovanii-691416" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/52c440c34e94a1a7905198c97c08c584.png')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/dusia/" class="tag">Дуся</a>
							<time>6 часов назад</time>
						</p>
						<h4>«Сплошные желчь и пафос»: зрители разнесли в пух и прах шоу «Оля»</h4>
					</div>
					<a href="//ru.telekritika.ua/dusia/sploshnie-zhelch-i-pafos-polzovateli-seti-raskritikovali-shou-olya-691407" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/4de098e50ec6a6ed050448701c9464f0.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/society/" class="tag">Общество</a>
							<time>7 часов назад</time>
						</p>
						<h4>Сепаратисты угрожают украинским военным корреспондентам</h4>
					</div>
					<a href="//ru.telekritika.ua/society/separatisti-ugrozhayut-ukranskim-voennim-korrespondentam-691413" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/342331c6133b0e9743c9d9cd3004cc6c.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>8 часов назад</time>
						</p>
						<h4>Контент «1+1 медиа» можно будет смотреть на борту самолетов</h4>
					</div>
					<a href="//ru.telekritika.ua/business/kontent-1+1-media-mozhno-budet-smotret-na-bortu-samoletov-691386" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/5889f7a0dbe143b2fdfeb050962adea5.png')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/dusia/" class="tag">Дуся</a>
							<time>8 часов назад</time>
						</p>
						<h4>В рекламном ролике Элтон Джон пошумел на рэп-баттле</h4>
					</div>
					<a href="//ru.telekritika.ua/dusia/v-reklamnom-rolike-elton-dzhon-poshumel-na-repbattle-691398" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/baece19e30cf50fad5f285751c0b8df9.gif')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>9 часов назад</time>
						</p>
						<h4>Телеканал «Бигуди» похвастался рекордами летнего сезона </h4>
					</div>
					<a href="//ru.telekritika.ua/business/telekanal-bigudi-pohvastalsya-rekordami-letnego-sezona--691401" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/2cee2d98899396b3991723b84fe477e2.jpeg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/dusia/" class="tag">Дуся</a>
							<time>10 часов назад</time>
						</p>
						<h4>Что известно об обвинении Жерара Депардье в изнасиловании</h4>
					</div>
					<a href="//ru.telekritika.ua/dusia/chto-izvestno-ob-obvinenii-zherara-deparde-v-iznasilovanii-691389" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/757bfa5e7b758824aa1ae780dd8f79d7.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>10 часов назад</time>
						</p>
						<h4>Новые серии «Школы» набрали миллионы просмотров в YouTube</h4>
					</div>
					<a href="//ru.telekritika.ua/business/novie-serii-shkoli-nabrali-millioni-prosmotrov-v-youtube-691392" class="archive__posts__item__link"></a>
				</li>
						</ul>
			<br/><br/>
			<!--a href="#" class="archive__posts__more-btn">Показать еще</a-->
		</div>						<div id='admixer_8cc391d9e84e48e89f15acb00742c4e3_zone_14123_sect_3900_site_3499'></div>
<script type='text/javascript'>
$(document).ready(function(){
	if($('.article-main__content').height() > 1584){
		admixerML.fn.push(function() {
			admixerML.display('admixer_8cc391d9e84e48e89f15acb00742c4e3_zone_14123_sect_3900_site_3499');
		});
	}
});
</script>
			
		</aside>
		</section>

		<section class="article-popular">
			<div class="content">
				<h2>Главное в разделе</h2>
				<section class="content__section ">
					<div class="content__section__row-2big">
																
					
					
																							<div class="content__block content__block--card content__section--1of2 hasbg" index="0" style="background-image:url('http://images.telekritika.ua/987fc858eb7e45b61ccb659e63979613.jpg')">
					            <div class="content__block__description">
					            	<a href="//ru.telekritika.ua/society/" class="tag" role="category">Общество</a>
					                <a href="//ru.telekritika.ua/society/kvartal-95-sobral-rekordnie-210-tisyach-zritelei-691215" class="tag" role="category"></a>
					                <h3 role="title">«Квартал 95» собрал рекордные 210 тысяч зрителей</h3>
					                <time role="date" datetime="4 дня назад">4 дня назад</time>
					            </div>
					            <a href="//ru.telekritika.ua/society/kvartal-95-sobral-rekordnie-210-tisyach-zritelei-691215" class="content__block__link"></a>
					        </div>
																												<div class="content__block content__block--card content__section--1of2 hasbg" index="0" style="background-image:url('http://images.telekritika.ua/fff9b5181983c0fdae60bf43b498bfd6.jpg')">
					            <div class="content__block__description">
					            	<a href="//ru.telekritika.ua/society/" class="tag" role="category">Общество</a>
					                <a href="//ru.telekritika.ua/society/spetsialisti-naiden-novii-sposob-shpionazha-cherez-vebkameru-kompyutera-691323" class="tag" role="category"></a>
					                <h3 role="title">Специалисты: найден новый способ шпионажа через веб-камеру компьютера</h3>
					                <time role="date" datetime="день назад">день назад</time>
					            </div>
					            <a href="//ru.telekritika.ua/society/spetsialisti-naiden-novii-sposob-shpionazha-cherez-vebkameru-kompyutera-691323" class="content__block__link"></a>
					        </div>
										
				

					    </div>
				</section>

			</div>
		</section>

		<section class="article-popular">
			<div class="content">
				<h2>Популярное на Телекритике</h2><br/><br/>
												
					<section class="content__section ">
					<div class="content__section__row-4big hide_teasers">
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/1848ca55681192cee7c009233c2d7df8.png)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/dusia/" class="tag" role="category">Дуся</a>
					                <h3 role="title">«Да вы ох****ели»: Оля Полякова наехала в соцсетях на своих подписчиков</h3>
					                <time role="date" datetime="">4 дня назад</time></div>
					            <a href="//ru.telekritika.ua/dusia/da-vi-oh****eli-olya-polyakova-naehala-v-sotssetyah-na-svoih-podpischikov-691164" class="content__block__link"></a>
					        </div>	
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/4f7de15ccf622a3aef2c68a472387e0c.jpg)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/culture/" class="tag" role="category">Культура</a>
					                <h3 role="title">Все о фильме Сергея Лозницы «Донбасс» (ОБНОВЛЯЕТСЯ)</h3>
					                <time role="date" datetime="">2 дня назад</time></div>
					            <a href="//ru.telekritika.ua/culture/vse-o-filme-sergeya-loznitsi-donbass-(obnovlyaetsya)-688254" class="content__block__link"></a>
					        </div>	
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/0457284abb499797cd6b80dddbb99640.jpg)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/dusia/" class="tag" role="category">Дуся</a>
					                <h3 role="title">Голосование: лучшее выступление первого эфира «Танців з зірками»</h3>
					                <time role="date" datetime="">4 дня назад</time></div>
					            <a href="//ru.telekritika.ua/dusia/golosovanie-luchshee-vistuplenie-pervogo-efira-tantsiv-z-zirkami-691170" class="content__block__link"></a>
					        </div>	
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/a15cec0dcb59bdb88a6ee34f89be73b9.jpg)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/business/" class="tag" role="category">Бизнес</a>
					                <h3 role="title">Влад Ряшин: «У меня в работе есть три табу – чернуха, порнуха и заказуха»</h3>
					                <time role="date" datetime="">3 дня назад</time></div>
					            <a href="//ru.telekritika.ua/business/vlad-ryashin-u-menya-v-rabote-est-tri-tabu-–-chernuha-pornuha-i-zakazuha-690648" class="content__block__link"></a>
					        </div>	
															</div>
				</section>
				
							</div>
		</section>

		
		<!--a href="javascript:history.back();" class="article__close">
			<span>Закрыть</span>
			<i class="material-icons">&#xE5CD;</i>
		</a-->

		<!--section class="article-popular">
			<div class="content">
				<h2>Популярное на Телекритике</h2>
				<section class="content__section ">
					<div class="content__section__row-2big">

						
						<div class="content__block content__block--card content__section--1of2" style="background-image: url();">
							<div class="content__block__description">
								<a href="#1" class="tag"></a>
								<h3></h3>
								<time datetime=""></time>
							</div>
							<a href="#" class="content__block__link"></a>
						</div>
					</div>
				</section>

			</div>
		</section-->
	</main>
	<script>
	$images_array = [];
	$(document).ready(function(){

		$('.ce-element.video-ph').parent().addClass('video-wrapper');
		$('.ce-element.video-ph').parent().click(function(){
			youtubeId = $(this).find('img').attr('youtubeid');
			$(this).find('figure').hide();
			$(this).find('.video-ph').before('<iframe width="653" height="485" src="https://www.youtube.com/embed/'+youtubeId+'?autoplay=1" frameborder="0" allowfullscreen></iframe>');

		});

		$('.article-content__signature, p.article-content__primary-source').each(function(index, sign_p){			
			if($(sign_p).text()=='_'){
				$(sign_p).remove();
			}
		});

		$('.article-main__content p').each(function(){			
			if($(this).html() == '&nbsp;'){
				$(this).remove();			
			}
		});

		
		$('.dropzone-gallery').each(function(index, gallery_obj){			
		var gallery_images = $(this).next().text();		
		var gallery_array = gallery_images.split(',');		

		if(gallery_images.length > 0){			
			gallery_html = '';
			gallery_html += '<div class="article-content__gallery"><div class="swiper-container"><div class="swiper-wrapper">';

			
			$.each(gallery_array, function(index, image_url){
				gallery_item = image_url.split(';');				
				gallery_html += '<div class="swiper-slide" style="background-image:url('+gallery_item[0]+') ;"><p class="article-content__primary-source"></p></div>';
			});

			gallery_html += '</div><div class="swiper-ctrl on-swipe"><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div><div class="swiper-ctrl"><div class="swiper-button-prev"><i class="material-icons">&#xE314;</i></div><div class="swiper-pagination"></div><div class="swiper-button-next"><i class="material-icons">&#xE315;</i></div></div></div>';
			
			$(gallery_obj).html(gallery_html);
			$(gallery_obj).next().remove();
		}

		

		//$(this).find('.dz-image, .dz-details .dz, ')
		});	

		$('img.full_width').each(function(){
			$(this).parent().height($(this).height() + 20);
		});			
		
		$(window).resize(function() {
  			$('img.full_width').each(function(){
				$(this).parent().height($(this).height() + 20);
			});			
		});



	});	
	</script>
		<style>
		iframe.instagram-media-rendered{margin-top:40px !important; display: block !important}
		.article-content > div > img{margin-bottom:20px }
		.article-content embed{width:100% !important; height: 430px}
		.article-content > h3{margin-top:40px;}

		.icon_video{
		    position: absolute; 

		    margin-left:300px; 
		    margin-top:190px; 

		    height:100px; width:100px; border-radius:100px; 
		   
		    background: url('//ru.telekritika.ua/dist/img/play_tr.svg') center center;
		    background-size: 100px;
		    background-repeat:no-repeat;
		    box-shadow: 0 0 40px #aaa;
		    display: block;
		    transition:opacity .2s;
		}

		.video-wrapper{
			cursor: pointer;
			background-color: black;
			height: 485px;
			margin-top:40px;
			overflow: hidden;
		}

		/*
		.video-wrapper img{
			height: 100%;
			width: auto !important;
			max-width: 1800px !important;
		}
		*/

		.video-wrapper iframe{
			max-width:700px;
			position: absolute;
			z-index: 999;
		}

		.video-wrapper figure{margin-top:0;}


		.video-wrapper:hover .icon{opacity: .5; transition:opacity .2s;}

		</style>
		
<footer>
		
		<div class="footerTop container-fluid">
			<div class="row">
				<section>
					<!--
					<div class="col-xs-12 col-sm-4 col-md-4">
						<div class="row">							
							<h3>Подпишитесь на Телекритику</h3>
							<br/>							
							<div class="fb-like" data-href="https://www.facebook.com/telekritika/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><br/><br/>
							<a href="https://twitter.com/ua_telekritika" class="twitter-follow-button" data-show-count="false">Follow @ua_telekritika</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
							
						</div>
					</div>
					-->
					<div class="col-xs-12 col-sm-6 col-md-6 col-md-offset-1">
						<div class="row">
							<h3>Телекритика</h3>
							<ul class="list-unstyled footerTop__link">
								
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/">О проекте</a></li>
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/reklama/">Реклама</a></li>
								<!--li class="footerTop__link__item"><a href="//ru.telekritika.ua/work/">Вакансии в СМИ</a></li-->
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/contacts/">Контакты</a></li>
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/archive/">Архив публикаций</a></li>
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/privacy/">Правила републикации</a></li>								
								<li class="footerTop__link__item"><a href="http://old.telekritika.ua" style="color:#ff3729" target="_blank">Старый сайт</a></li>
							</ul>
						</div>
					</div>
					<div class="col-xs-12 col-sm-4 col-md-2 col-md-offset-1">
						<div class="row">
							<h3>Мы в соцсетях</h3>
							<ul class="list-unstyled footerTop__social">
								<li class="footerTop__social__item"><a href="https://www.facebook.com/telekritika/" target="_blank">Facebook</a></li>
								<li class="footerTop__social__item"><a href="https://twitter.com/ua_telekritika" target="_blank">Twitter</a></li>
								<li class="footerTop__social__item"><a href="https://vk.com/public38605436" target="_blank">ВКонтакте</a></li>								
								<li class="footerTop__social__item"><a target="_blank" href="//ru.telekritika.ua/rss/">RSS</a></li>
							</ul>
						</div>
					</div>
				</section>
			</div>
		</div>




		<div class="footerBottom container-fluid">
			<div class="row footerBottom__partners">
				<section> 
					<ul class="list-unstyled">
						<li><a target="_blank" href="http://1plus1.ua/"><img src="//ru.telekritika.ua/dist/img/plus1.png" alt="1+1"></a></li>
						<li><a target="_blank" href="http://tsn.ua/"><img src="//ru.telekritika.ua/dist/img/tsn.png" alt="tsn"></a></li>
						<li><a target="_blank" href="http://tet.tv/"><img src="//ru.telekritika.ua/dist/img/tet.png" alt="TET"></a></li>						
						<li><a target="_blank" href="http://2plus2.ua/"><img src="//ru.telekritika.ua/dist/img/plus2.png" alt="2+2"></a></li>
						<li><a target="_blank" href="http://plus-plus.tv/"><img src="//ru.telekritika.ua/dist/img/plus-plus.png" alt="PlusPlus"></a></li>
						<li><a target="_blank" href="http://uatoday.tv/"><img src="//ru.telekritika.ua/dist/img/utoday.png" alt="Uatoday"></a></li>
						<li><a target="_blank" href="http://int.1plus1.ua/"><img src="//ru.telekritika.ua/dist/img/plus1_int.png" alt="1+1 international"></a></li>
						<li><a target="_blank" href="http://biguditv.com/"><img src="//ru.telekritika.ua/dist/img/bigudi.png" alt="Bigudi"></a></li>
						<li><a target="_blank" href="http://unian.ua/"><img src="//ru.telekritika.ua/dist/img/unian.png" alt="Unian"></a></li>
						<li><a target="_blank" href="https://1plus1.video/"><img style="max-height:36px" src="//ru.telekritika.ua/dist/img/1+1video_logo.png" alt="1+1 Video"></a></li>
					</ul>
				</section>
			</div>
			<!--div class="row footerBottom__info">
				<section>
					<div class="col-xs-12 col-sm-4 footerBottom__info__copyrigth" >
						<div class="row">
							<p>© 2018 Телекритика. Все права защищены.</p>							
						</div>
					</div>
					<div class="col-xs-12 col-sm-4 footerBottom__info__privacy-policy">
						<div class="row">
						</div>
					</div>
					<div class="col-xs-12 col-sm-4 footerBottom__info__development">
						<div class="row">
							
						</div>
					</div>
				</section>
			</div-->
		</div>
	</footer>
	
	<script src="//ru.telekritika.ua/dist/js/main.min.js"></script>	
	<!-- Analytics -->
	<!-- Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END Gemius -->

<div id='admixer_c707cb9af0034647b4d9b9b992358845_zone_12929_sect_3900_site_3499'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c707cb9af0034647b4d9b9b992358845_zone_12929_sect_3900_site_3499');
});
</script>

<style>
.article-content__icons__item__number{display:inline}
#contentArea .main-hero-section.hasbg .content {background-color: rgba(0, 0, 0, 0.35)}
.article-content h2{margin-bottom:20px;}
#archive_form a.btn.btn-link{background:black; color:white; text-decoration:none; height:34px}
.article-aside{overflow:hidden}
table#vkshare1 tbody tr td:nth-child(2) a{height:21px!important}
table#vkshare0 tbody tr td:nth-child(2) a{height:21px!important}

.content__block__description__img{background-position:top center !important}
.hasbanner .content__section__row-one{display:none !important}
iframe{min-height:auto}
.content__block__description h3,
.content__section h3,
.content__block__description h2,
.content__block__description h1{max-width:100%}

@media (max-width: 867.9999px){	
.hasbanner{display:none !important}
.content section.content__section .row1-plus2 .content__block{height:auto !important}
.footerTop__link__item{flex:0 0 50%}
.archive__posts__date{margin-top:20px; margin-left:10px}
.archive__state{height:150px !important; margin-top:40px !important}
.archive__state input, .archive__state select{width:95% !important; margin-bottom:5px}
.content section.content__section .content__section__row-4big .content__block__description__img{background-position: top center}

.archive__posts__item{display:block}
.archive__posts__item__hero{height:75px; width:30%; float:left; display:block; margin-left:20px}
.archive__posts__item__description{float:left; display:block; width:60%}

.archive__posts__item__description p{font-size:10px; line-height:14px; font-weight:normal; margin:0}
.archive__posts__item__description p .tag{font-size:10px; line-height:14px; font-weight:normal;}
.archive__posts__item__description p time{font-size:10px; line-height:14px; font-weight:normal; margin-left:5px!important}


.archive__posts__item__description h4{font-size:14px; line-height:18px; font-weight:normal}

body .main-hero-section{min-height:500px !important;}
body{max-width:100% !important; min-height:auto !important}
.main-hero-section .content{min-height:500px}
.content__section--follow{padding:0}
.content section.content__section .content__block__description h3{font-size:22px; line-height:25px}
.content section.content__section .content__section--1of2,.content section.content__section .content__section--1of3, .content section.content__section .content__section--1of4{
  -webkit-flex: 0 1 auto;
    -ms-flex: 0 1 auto;
    flex: 0 1 auto;
}
.content section.content__section .content__block__description{height:auto}
.article-aside{display:none}
.article-content iframe{height:200px}
.article-main__additional-information{display:table}
.article-main__additional-information > *{display:table-cell}
.article-main__additional-information > time{padding-left:10px}
.article-main__heroImg{height:250px}
main .hero .nav-tabs{display:none}
}


@media (max-width: 1167.9999px){
.article-main h1{padding:20px 20px 10px 20px ;}
.article-main__additional-information{padding:0 20px 20px 20px}
.article-content__social-link {display:none}
.article-content-container{padding:0 15px}
.footerTop {padding-left:0px}
.footerTop .row{margin-left:0}

.article-small_teaser{width:100%; background-repeat:no-repeat; background-position:center; background-size:auto}
.article-aside{display:none}
}
.article-content iframe.instagram-media{position:relative !important; margin:40px 0 !important}
.mHeader{z-index:999 !important}
.content__block__description iframe{z-index:9}
.header_section_wrapper h1{max-width: 700px;}
.article-main .article-main-wrapper{max-width:698px}
.article-main__heroImg{display:table; width:100%}
</style>	<script>

		$(function() {
	    	$('.lazy').lazy();
		});

		$(document).ready(function(){

			function focusInput(){
				$('.desctopNav__searchInput > input').focus();				
			}

			$('.desctopNav__searchBtn').click(function(){				
				setTimeout(focusInput, 200);				
			});
		});
	</script>
	
<!-- Yandex.Metrika Default counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38892295 = new Ya.Metrika({
                    id:38892295,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38892295" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script src="//ru.telekritika.ua/vendor/jquery/jquery.lazy.min.js"></script>

<div style="opacity:0; display:block; overflow:hidden; width:1px; height:1px; margin-top:-1px">
	<!-- I.UA counter --><a href="http://catalog.i.ua/stat/21210/" target="_blank" onclick="this.href='http://catalog.i.ua/stat/21210/';" title="Rated by I.UA">
	<script type="text/javascript" language="javascript"><!--
	iS='<img src="//r.i.ua/s?u21210&p257&n'+Math.random();
	iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
	iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
	+"&w"+screen.width+'&h'+screen.height;
	iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
	((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
	if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
	iS+='&r'+escape(iH);
	iD.write(iS+'" border="0" width="88" height="31" />');
	//--></script></a><!-- End of I.UA counter -->
</div>

<style>
.row1-plus2 .hasbanner{padding:0 !important;}
</style>

</body>
</html>	

	<script type="text/javascript">
	$(document).ready(function(){
		$('*[contenteditable="true"]').each(function(){			
			$(this).attr('contenteditable','false');
		});
	});
	</script>
	<style>
	
	</style>
	<!-- <script scr="vendor/swiper/swiper.min.js"></script> -->
	<!-- <script scr="vendor/swiper/swiper.jquery.js"></script> -->
	<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script> -->
	<script src="//ru.telekritika.ua/vendor/swiper/swiper.min.js"></script>
	<script src="https://www.youtube.com/iframe_api"></script>
	
</body>
</html>
