
<!DOCTYPE html>
<html>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	
	<title>Пираты – воры! 8 фронтов борьбы с пиратством на рынке платного телевидения</title>
    <meta name="description" content="В Украине около 500 провайдеров платного телевидения. У большинства есть договоры о ретрансляции контента с его создателями, украинскими и зарубежными телеканалами. Но есть и те, кто считает, что до них правообладатели не дотянутся. 
">
    <meta name="keywords" content="">

    <link type="application/rss+xml" title="Телекритика" href="http://ru.telekritika.ua/rss" rel="alternate"></link>    
    
    
	<script>
		if (!window.jQuery) { document.write('<script src="//ru.telekritika.ua/vendor/jquery/jquery.min.js"><\/script>'); }
	</script>
	<script src="//ru.telekritika.ua/vendor/bootstrap/bootstrap.min.js"></script>	
	<script src="//ru.telekritika.ua/vendor/jquery/jquery.parallax-1.1.3.js"></script>

	<script>
		if (!window.jQuery) { document.write('<script src="vendor/jquery/jquery.min.js"><\/script>'); }
	</script>

	<script src="//ru.telekritika.ua/vendor/swiper/swiper.min.js"></script>
	
	<script src="//ru.telekritika.ua/vendor/jquery/jquery.lazy.min.js"></script>
	<!-- <script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script> -->

	<link href="https://fonts.googleapis.com/icon?family=Material+Icons" rel="stylesheet">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
	<link rel="stylesheet" href="//ru.telekritika.ua/dist/css/bootstrap.min.css">
	<link rel="stylesheet" href="//ru.telekritika.ua/vendor/swiper/swiper.min.css">
	<link rel="stylesheet" href="//ru.telekritika.ua/dist/css/screen.min.css?v=2">

	<!-- Icons -->
	<link rel="apple-touch-icon" sizes="57x57" href="//ru.telekritika.ua/dist/icons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="//ru.telekritika.ua/dist/icons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="//ru.telekritika.ua/dist/icons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="//ru.telekritika.ua/dist/icons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="//ru.telekritika.ua/dist/icons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="//ru.telekritika.ua/dist/icons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="//ru.telekritika.ua/dist/icons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="//ru.telekritika.ua/dist/icons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="//ru.telekritika.ua/dist/icons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="//ru.telekritika.ua/dist/icons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="//ru.telekritika.ua/dist/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="//ru.telekritika.ua/dist/icons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="//ru.telekritika.ua/dist/icons/favicon-16x16.png">
	<link rel="manifest" href="//ru.telekritika.ua/dist/icons/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="//ru.telekritika.ua/dist/icons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!-- End Icons -->


	<script type='text/javascript'>
        (function() {
        var w = window,
                d = document,
                protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : { };
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML)
        {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
    </script>

	<script type='text/javascript'>
	admixerML.fn.push(function() {
	// Premium [300x600]
	admixerML.defineSlot({z: '9410923f-8c53-4f0e-b88d-6f27146ee1f8', ph: 'admixer_9410923f8c534f0eb88d6f27146ee1f8_zone_12928_sect_3900_site_3499', i: 'inv-nets'});
	// RichMedia [Cat Fish]
	admixerML.defineSlot({z: 'c707cb9a-f003-4647-b4d9-b9b992358845', ph: 'admixer_c707cb9af0034647b4d9b9b992358845_zone_12929_sect_3900_site_3499', i: 'inv-nets'});
	// Topline [970x250]
	admixerML.defineSlot({z: '686529e2-f390-4ee4-9095-5169643892a1', ph: 'admixer_686529e2f3904ee490955169643892a1_zone_12974_sect_3900_site_3499', i: 'inv-nets'});
	// ContentRoll [Video in page]
	admixerML.defineSlot({z: '82fe8802-c28c-486c-9ef2-1c6ce7b98358', ph: 'admixer_82fe8802c28c486c9ef21c6ce7b98358_zone_12975_sect_3900_site_3499', i: 'inv-nets'});
	// [580x400]
	admixerML.defineSlot({z: '51f4e2c6-6bc6-42b1-84ae-f3ce50cbed48', ph: 'admixer_51f4e2c66bc642b184aef3ce50cbed48_zone_13976_sect_3900_site_3499', i: 'inv-nets'});
	// Wide Banner [970x250]
	admixerML.defineSlot({z: '36d73f11-47a0-45f3-a1e0-cd10506bcab6', ph: 'admixer_36d73f1147a045f3a1e0cd10506bcab6_zone_13977_sect_3900_site_3499', i: 'inv-nets'});
	// Full Video
	admixerML.defineSlot({z: 'ff0a4e7c-81b8-4377-93ed-43a558c973b7', ph: 'admixer_ff0a4e7c81b8437793ed43a558c973b7_zone_14048_sect_3900_site_3499', i: 'inv-nets'});
	// Premium #2 [300x600]
	admixerML.defineSlot({z: '8cc391d9-e84e-48e8-9f15-acb00742c4e3', ph: 'admixer_8cc391d9e84e48e89f15acb00742c4e3_zone_14123_sect_3900_site_3499', i: 'inv-nets'});
	// Premium #3 [300x600]
	admixerML.defineSlot({z: '133ce56a-7b17-4100-89f4-60dacab86dca', ph: 'admixer_133ce56a7b17410089f460dacab86dca_zone_14125_sect_3900_site_3499', i: 'inv-nets'});
	admixerML.singleRequest();
	});
	</script>
<meta property="og:image" content="http://images.telekritika.ua/93e7d9ad017965bbc9e0d9d07fd9fec3.jpg"/>

<meta property="og:description" content="В Украине около 500 провайдеров платного телевидения. У большинства есть договоры о ретрансляции контента с его создателями, украинскими и зарубежными телеканалами. Но есть и те, кто считает, что до них правообладатели не дотянутся. 
" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7989421-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body class=""> <!-- add class is-fixed -->
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=669840183183652";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>	
	<!-- done START -->
	<div class="mObfuscator"></div> <!-- add class is-visible -->

	<header class="mHeader">
		<nav class="container-fluid">
			<div class="row desctopNav">				
								<a class="navbar-brand" href="//ru.telekritika.ua">
					<img src="//ru.telekritika.ua/dist/img/logo.svg" alt="ТЕЛЕКРИТИКА" width="210">
				</a>
								<ul class="nav navbar-nav">					
					<li class="navbar-nav__item"><a href="//ru.telekritika.ua/new/">Новое</a></li>
					<li class="navbar-nav__item active"><a href="//ru.telekritika.ua/business/">Бизнес</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/society/">Общество</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/culture/">Культура</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/education/">Образование</a></li><li class="navbar-nav__item "><a href="//ru.telekritika.ua/dusia/"><img src="//ru.telekritika.ua/dist/img/dusya-logo-small.png" style="margin-top:8px; margin-left:0" alt="Дуся"/></a></li>
					
					<li class="dropdown navbar-nav__item navbar-nav__item--all-in">
						<a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
							Все разделы <img src="//ru.telekritika.ua/dist/img/icons/_ico__burger.svg" width="18" height="12" alt="Все"></a>
						<div class="dropdown-menu">
							<div class="navbar-nav__item--all-in__container">
								<ul class="desctopNav__contentLink list-unstyled">								
									<li><a href="//ru.telekritika.ua/business/">Бизнес</a></li><li><a href="//ru.telekritika.ua/society/">Общество</a></li><li><a href="//ru.telekritika.ua/culture/">Культура</a></li><li><a href="//ru.telekritika.ua/education/">Образование</a></li><li><a href="//ru.telekritika.ua/dusia/">Дуся</a></li>								</ul>		

								<ul class="desctopNav__contentLink list-unstyled">
									<li><a href="//ru.telekritika.ua/new/">Новое</a></li>
									<li><a href="//ru.telekritika.ua/popular/">Популярное</a></li>
									<li><a href="//ru.telekritika.ua/specials/">Спецпроекты</a></li>
									
									
									<li><a href="//ru.telekritika.ua/authors/">Авторы</a></li>
									<!--li><a href="//ru.telekritika.ua/tags.php">Теги</a></li-->
									<li><a href="//ru.telekritika.ua/archive/">Архив</a></li>
									<li><a href="//ru.telekritika.ua/promo/">Промо</a></li>

								</ul>
								<div class="desctopNav__link">
									<ul class="list-unstyled">
										
										<li><a href="//ru.telekritika.ua/about/">О проекте</a></li>
										<li><a href="//ru.telekritika.ua/about/reklama/">Реклама</a></li>
										<li><a href="//ru.telekritika.ua/about/contacts/">Контакты</a></li>
										<li><a href="//ru.telekritika.ua/about/privacy/">Правила републикации</a></li>
										<li><a href="//ru.telekritika.ua/about/subscribe/">Подписаться</a></li>
										<li><a style="color:#ff3729" href="http://old.telekritika.ua" target="_blank">Старый сайт</a></li>
										
									</ul>
									<!--a href="//ru.telekritika.ua/work"><img src="dist/img/icons/_ico_fire.svg" alt="icon fire" height="20" width="17">Вакансии в СМИ</a-->
								</div>								
							</div>
						</div>
					</li>
				</ul>
				
				
				<div class="desctopNav__help">
											<a href="//ua.telekritika.ua/business/pirati--vori!-8-frontov-borbi-s-piratstvom-na-rinke-platnogo-televideniya-693261" class="desctopNav__help__lang">Українською</a>					
					

					
					<figure class="desctopNav__mobile-nav">
						<img src="//ru.telekritika.ua/dist/img/icons/_ico__burger.svg" width="18" height="12" alt="Мобильное меню">
					</figure>

										<form class="navbar-form dropdown" role="search" action="//ru.telekritika.ua/archive/" method="get">
						<div class="dropdown-menu form-group desctopNav__searchInput">
							<input type="text" class="form-control" placeholder="Введите ваш запрос" name="q" id="query"/>
							<!--input type="hidden" name="csrf_token" value=""-->
							<button type="button">
								<i class="material-icons">&#xE8B6;</i>
							</button>
						</div>
						<figure class="desctopNav__searchBtn  dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
							<img src="//ru.telekritika.ua/dist/img/icons/_ico__search.svg" width="17" height="17" alt="search">
						</figure>
					</form>
					
				</div>			
			</div>
		</nav>
	</header>
	<div class="mMobile-nav"> <!-- add class is-visible -->
		<a class="mobile-nav-title" href="//ru.telekritika.ua">
			<img src="//ru.telekritika.ua/dist/img/logo.svg" alt="ТЕЛЕКРИТИКА" width="181" height="22">
		</a>
		<nav class="mMobile-navigation">
			<ul class="list-unstyled">
				<li>
					<form class="mMobile-form" role="search" action="//ru.telekritika.ua/archive/" method="get">
						<div class="mobile-nav__search">
							<input type="text" class="form-control" placeholder="Введите ваш запрос" name="q" id="query">
							<button type="button">
								<i class="material-icons">&#xE8B6;</i>
							</button>
						</div>
					</form>
				</li>
				<li class="mobile-nav__drawer-separator"></li>

				
				<li><a class="mobile-nav__link"  href="//ru.telekritika.ua/business/">Бизнес</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/society/">Общество</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/culture/">Культура</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/education/">Образование</a></li><li><a class="mobile-nav__link"  href="//ru.telekritika.ua/dusia/">Дуся</a></li>	
				
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/reklama/">Реклама</a>
				</li>
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/archive/">Архив</a>
				</li>
				<li class="mobile-nav__drawer-separator"></li>

				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/">О проекте</a>
				</li>
				
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/privacy/">Правила републикации</a>
				</li>
				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/contacts/">Контакты</a>
				</li>

				<li>
					<a class="mobile-nav__link" href="//ru.telekritika.ua/about/subscribe/">Подписаться</a>
				</li>
				<li>
					<a  class="mobile-nav__link" style="color:#ff3729" href="http://old.telekritika.ua" target="_blank">Старый сайт</a>
				</li>

				<li class="mobile-nav__drawer-separator"></li>
				<!--li>
					<a class="mobile-nav__link" href="#"><img src="dist/img/icons/_ico_fire.svg" alt="icon fire" height="20" width="17">Вакансии в СМИ</a>
				</li-->
			</ul>
		</nav>
	</div>	
	<!-- done END -->	

	<main class="article">
	
		<section class="article-main">
			
			<div class="article-main-wrapper">

									<img class="visible-mobile" src="http://images.telekritika.ua/f9ee7c39415d9938d84adacc6df3396b.jpg" alt=""/>
			<div class="article-main__heroImg" style="background-image: url(http://images.telekritika.ua/f9ee7c39415d9938d84adacc6df3396b.jpg);">				
				<div class="title-wrapper">
				<h1>Пираты – воры! 8 фронтов борьбы с пиратством на рынке платного телевидения</h1>
					<h2></h2>			
					<div class="article-main__additional-information">
												<a href="//ru.telekritika.ua/business/" class="tag">
							Бизнес						</a>
						<time pubdate datetime="8 часов назад">8 часов назад</time>
					</div>
				</div>
				
			</div>
						<section class="article-main__content">
				<div class="article-content-container">
					<div class="article-content__social-link-author">
						<ul class="article-content__social-link">
							<li>
								<div id="fb-root"></div>
								<script>(function(d, s, id) {
								  var js, fjs = d.getElementsByTagName(s)[0];
								  if (d.getElementById(id)) return;
								  js = d.createElement(s); js.id = id;
								  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.7&appId=686827228113337";
								  fjs.parentNode.insertBefore(js, fjs);
								}(document, 'script', 'facebook-jssdk'));</script>
								<div class="fb-share-button" data-href="http://ru.telekritika.ua/business/pirati--vori!-8-frontov-borbi-s-piratstvom-na-rinke-platnogo-televideniya-693261" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fdevelopers.facebook.com%2Fdocs%2Fplugins%2F&amp;src=sdkpreparse">Share</a></div>
							</li>
							<li>
								<a href="https://twitter.com/share" class="twitter-share-button" data-via="ua_telekritika">Tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
							</li>
							
						</ul>
																	</div>
										<p class="p-description">В Украине около 500 провайдеров платного телевидения. У большинства есть договоры о ретрансляции контента с его создателями, украинскими и зарубежными телеканалами. Но есть и те, кто считает, что до них правообладатели не дотянутся. 
</p><br/>
										
					<div class="article-content">
						<div class="rowWrapper ui-sortable-handle">
					<div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Однако, если не бороться с «мелкими воришками», рынок платного телевидения никогда не достигнет объема своих западных соседей. В конце концов, это и вопрос справедливости. Если цивилизованные провайдеры платят авторские отчисления за ретранслируемый контент, то они оказываются в неравных конкурентных условиях. «Этого не должно быть», – уверен коммерческий директор StarLight Digital Николай Фаенгольд. – Поэтому с 2017 года мы выделили отдельное направление – Центр мониторинга контента. Это позволило в последние два года значительно продвинуться в препятствовании нелегальным ретрансляциям, несмотря на сложности первопроходцев. Мы первые внедрили новый подход к пирату: рассматривать его как бизнес. И разрабатываем алгоритмы по каждому его бизнес-процессу: организация работы, дистрибуция контента, маркетинг контента и, наконец, его монетизация». Николай Фаенгольд подчеркнул, что на всех этих направлениях StarLight Digital поддерживают коллеги по «Чистому небу» и немаловажным является участие провайдеров в этом движении: «Мы надеемся, что текущие и будущие активности приведут к значительному снижению пиратства как бизнеса, как явления».
</p>
				
													<p>
</p><p>Усиление борьбы с пиратами – открытое требование к правообладателям от провайдеров услуги платного ТВ. Максим Смелянец, директор YouTV/«Платформа ТВ»: «Если правообладатели не будут защищать свой контент от пиратов, то наше партнерство с ними будет неравным. Ведь ценность контента на рынке станет резко снижаться. Без активной борьбы с пиратами практически невозможно самостоятельно вести полноценный бизнес, растить базу абонентов и тем более увеличивать стоимость контента».
</p><p>
</p><p>Провайдеры обращаются с просьбами усилить борьбу с пиратством постоянно, подтверждает исполнительный директор и директор направления платного телевидения группы «1+1 медиа» Ярослав Пахольчук, уточняя, что одни провайдеры приходят с конструктивными предложениями, другие – с практичными меркантильными интересами, чтобы что-то себе выторговать на фоне несовершенства  этих процессов. «Но меня радует одно – сегодня однозначно эта проблема привлекает к себе очень много внимания, и есть значительный прогресс и успехи в этом противостоянии добра и зла».</p></div>
					</div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 1: СОТРУДНИЧЕСТВО С КИБЕРПОЛИЦИЕЙ</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/40d76c6b617e00ea4297b9648cd35998.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"><p class="article-content__signature"></p><p></p></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>В августе 2018 Киберполиция по заявлениям StarLightMedia и «1+1 медиа», провела обыск в офисе компании из Кропивницкого, которую подозревают в создании пиратского приложения. Подозреваемые в 2014 году разработали и начали распространять приложение для Smart TV и Android TV, дававшее доступ к платному контенту. По предварительной информации, пиратское приложение было установлено на 90% телевизоров с функцией Smart. На специальном сайте размещались инструкции по пользованию сервисом и данные для оплаты услуг. 
</p><p>
</p><p>Руководитель центра мониторинга контента StarLight Digital Дмитрий Левин приводит данные <a href="https://fakty.com.ua/ua/videos/piratskyj-biznes-hto-zajmayetsya-v-ukrayini-i-yake-pokarannya/#_blank" title="журналистского расследования">журналистского расследования</a>: по состоянию на 2016 год сервис был настроен на 500`тыс. устройств – телевизорах с функцией Smart TV и сет-топ-боксах. За 2017–2018 годы количество таких устройств увеличилось, следовательно количество пользователей нелегального сервиса, вероятно, тоже возросло. Объем доступа к пиратскому контенту, который предоставляло приложение, также внушительный: около 200 телеканалов, крупные пиратские библиотеки VOD-контента. Сейчас идет финальный этап досудебного расследования. 
</p><p>
</p><p>StarLight Digital подали в суд уже 31 заявление на пиратов. Дмитрий Левин: «Благодаря налаженному сотрудничеству, оперативной и профессиональной работе правоохранителей нам удается идентифицировать каждого нарушителя, будь он продавцом "железа" или автором программного обеспечения». Хотя борьба с нарушителями права интеллектуальной собственности сложна из-за разнообразия софта и "железа", особенностей их распространения (часто это просто продажа на радиорынках), и трудностей с документированием преступления в ходе досудебного расследования. 
</p><p>
</p><p>«Последний год мы концентрировались на уголовном преследовании пиратов по статье 176 УК Украины, в 2019 году этот приоритет сохранится», – говорит Вячеслав Миенко, заместитель генерального директора по правовым вопросам «1+1 медиа», старший партнер Адвокатского объединения Smartsolutions. 
</p><p>
</p><p>Правообладатели пробуют разные подходы – кроме уголовных дел возбуждаются административные и хозяйственные.
</p><p>
</p><p>Аркадий Канюка, руководитель Divan.tv: «Мы высоко оцениваем те титанические усилия, которые сейчас предпринимают медиагруппы в борьбе с пиратством. Конечно, нам бы хотелось более быстрых результатов, но мы понимаем те сложности, с которыми они сталкиваются, в первую очередь из-за несовершенства законодательной системы».</p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true">
<p></p><center>ФРОНТ 2: БЛОКИРОВКА ДОСТУПА К ПИРАТСКОМУ КОНТЕНТУ ЧЕРЕЗ ПРОЦЕДУРУ NOTICE-AND-TAKEDOWN
</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/eb6aacca1037183ba79417aa29ce621a.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"><p class="article-content__signature"></p><p></p></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>В этом году в рамках своих полномочий хостинг-провайдера компания ВОЛЯ заблокировала, по требованию правообладателя, доступ к пиратскому сайту.
</p><p>
</p><p>Виктория Цомая, маркетинг директор «Воли»: «Мы как телекомпровайдер объединяем усилия в борьбе с пиратством с правообладателями, участвуем в форумах и дискуссионных панелях, которые поднимают вопрос защиты прав интеллектуальной собственности и пиратства. Мы активно взаимодействуем с Киберполицией. Образовываем своих сотрудников. Где можем, мы активны».
</p><p>
</p><p>StarLight Digital недавно начал сотрудничать с производителем сет-топ-боксов Infomir, который по запросу правообладателя блокирует пиратские порталы. Также правообладатель удаляет пиратские приложения с AppStore, Google Play, Smart TV, SLD договорились об удалении объявлений о доступе к нелегальному контенту с OLX, блокирует видеообзоры о настройке пиратского ТВ на YouTube. «В нашем подходе к пиратству как к бизнесу эти направления определяются как дистрибуция продукта заказчику и маркетинг», – делится Николай Фаенгольд.  
</p><p>
</p><p>Блокировки идут через хостеров, поисковики, посредников в виде магазинов приложений и досок объявлений. «Чистое небо» сообщает, что 90% заявок удовлетворяются Google и AppStore/Google Play (в случае удаления приложений) и 100% заявок — в случае удвоения объявлений с OLX и Facebook.</p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 3. ПЕРЕКРЫВАНИЕ ПИРАТАМ ФИНАНСОВЫХ ПОТОКОВ 
</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/76dbba0f0bed863e606909f8680e1cd0.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Инициатива «Чистое небо» последние годы успешно идет по пути follow the money, концентрируясь на тех, кто обеспечивает денежный поток в пользу воров. 
</p><p>
</p><p>Одно из этих направлений – сотрудничество с платежными системами для блокирования денежных поступлений за нелегальную услугу платного телевидения. На счету участников «Чистого неба» уже 19 случаев такой блокировки, благодаря обращениям к платежным системам Visa и Mastercard. 
</p><p>
</p><p>Николай Фаенгольд: «Мы блокируем прием платежей в ОТТ через платежные системы Visa и Mastercard, начали консультации с банками «Кредит Днепр», «Таскомбанк», с Украинской межбанковской ассоциацией членов платежных систем ЕМА».</p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Цель – <em>найти эффективный инструмент блокировки платежей от абонентов пиратам</em>.
</span></p><p></p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">
</span></p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;"></span></p><p></p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 4. РАБОТА С РЕКЛАМОДАТЕЛЯМИ
</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/ee576936a1ce766bd492a3dc6f86346a.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Пиратство зарабатывает, в том числе, на рекламе. Поэтому «Чистое небо» создало для рекламодателей сервис blacklists.org.ua со списком сайтов, нарушающих права интеллектуальной собственности, и списком брендов, реклама которых была обнаружена на этих сайтах с помощью Украинской антипиратской ассоциации (УАПА). «Не стоит забывать, что с апреля 2017 года финансирование пиратства – это отдельный состав преступления по статье 176 Уголовного кодекса Украины», – комментирует Вячеслав Миенко. – Поэтому созданием общедоступных ресурсов в сети «Чистое небо» старается оградить сознательных рекламодателей от рисков, связанных с их уголовной ответственностью».
</p><p>
</p><p>Нарушителям светят штрафы от двух до трех тысяч необлагаемых налогом минимумов доходов граждан или лишение свободы на срок от трех до шести лет.</p><p></p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 5. ОБРАЩЕНИЯ В НАЦСОВЕТ
</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/5043e83056b3f23c47a50f0e5ce76e82.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Вячеслав Миенко отдельно отмечает готовность регулятора рынка – Нацсовета – к мониторингу и фиксации незаконной трансляции телеканалов в сетях провайдеров по заявлению правообладателя. «Так мы, не покидая Киева, получили информацию о том, какие есть нарушители в регионах, и уже готовим по ним заявления в полицию». 
</p><p>
</p><p>StarLight Digital начала подобную практику с начала 2018 года и уже подкрепила свою позицию в заявлениях о нарушении авторских прав подачей справок из Нацсовета.
</p><p>
</p><p>Согласно Положению о порядке выдачи лицензии провайдера программной услуги, провайдер платного телевидения предоставляет контролирующему органу документы, подтверждающие право на ретрансляцию всех телеканалов, которые планирует показывать в своих пакетах. «Перечень телерадиопрограмм не должен содержать программы, ретрансляция которых ограничена в соответствии с требованиями законодательства Украины», – говорится в<a href="http://zakon.rada.gov.ua/laws/show/z0351-12#n13" title="напоминает закон">законе</a>.</p></div></div><div class="rowWrapper ui-sortable-handle" style="position: relative; top: 0px; left: 0px;"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 6. СОТРУДНИЧЕСТВО С ПРОВАЙДЕРАМИ ПЛАТНОГО ТВ
</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle" style="position: relative; top: 0px; left: 0px;"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/8546280335c06f484030601cb495f29f.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Чтобы достичь результата в борьбе с пиратством, требуется объединение усилий разных участников экосистемы. Только когда каждый на своем месте будет прилагать усилия, общий импульс сдвинет ситуацию с места.
</p><p>
</p><p>«Я считаю, что основной инструмент борьбы с пиратством задействован мало – это провайдеры», – говорит руководитель «Триолана» Вадим Сидоренко. – «Конечно, не все просто, есть более простые вопросы – технические, и более сложные – мотивация, организация процесса, но они преодолимы. Чем крепче отношения медиагрупп и провайдеров, тем легче решать проблему пиратства». 
</p><p>
</p><p>В мае 2018 года правообладатели начали составлять черный список провайдеров услуги платного ТВ, к которым у них есть претензии. На компании из этого списка можно подать в суд или блокировать банковские платежи на счета таких провайдеров. До того, как опубликовать список, правообладатели заявляют о своих претензиях, предупреждают об ответственности. И только если провайдер не реагирует, он попадает в черный список. Первая публикация списка сопровождалась громкими разборками на рынке, но со временем ситуации были разрешили и отношения выстроили. Список постепенно сокращается: в мае он насчитывал 49 компаний, в октябре – 27.
</p><p>
</p><p>В ближайшее время «Чистое небо» планирует создать «белый список» ОТТ-платформ, куда каждый желающий правообладатель сможет внести информацию о том, с какими именно платформами он работает, а интернет-провайдеры смогут с ним сверяться. Эту инициативу медиагруппы называют лишением провайдеров права на незнание. 
</p><p>
</p><p>«Активности "Чистого неба" призваны помогать. Черный список – для тех, кто еще не понял серьезности намерений правообладателей, или с кем не удалось установить контакт. Белый список – для тех, кто желает знать, с кем можно работать без проблем», – говорит руководитель ОС «Инициатива "Чистое небо"» Катерина Федорова. – «В любом случае, мы всегда открыты, чтобы помочь установить равные условия на рынке. А пиратство – это общая проблема, которая наш рынок разрушает». 
</p><p>
</p><p>«Чистое небо» следит за разными типами пиратства среди провайдеров услуги платного телевидения. Бывает, что интернет-провайдер специально придумывает некий ОТТ-сервис, подписывает договор с каким-то ФОПом, ставит сервер и при этом говорит, что это не он предоставляет услугу, а в их сети это делает кто-то. Это тоже пиратство. Есть разные способы проверить такие и другие виды пиратства на рынке платного ТВ, в том числе через ОТТ-платформы, и через сигналы «с мест» и через контрольные закупки. 
</p><p>
</p><p>Александр Кириллов, руководитель провайдера «Телесеть»: «Бороться надо сообща: если я вижу, что сосед пиратит, я должен сообщить об этом правообладателю, а тот – принять меры. Все должны быть в равных условиях».  
</p><p>
</p><p>Также провайдеры удаляют нелегальные плей-листы, которые создают их пользователи.</p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 7. БОРЬБА С КАРДШАРИНГОМ</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/bb997987fb8fee633ce416f4b779eb85.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>По словам Вячеслава Миенко, «1+1 медиа» начинает дополнительно концентрироваться на борьбе с кардшарингом. Пиратство в спутниковом сегменте беспокоит группу еще и потому, что провайдер платного цифрового спутникового телевидения Viasat (Vision TV) c 2016 года принадлежит группе «1+1 медиа».
</p><p>
</p><p>Александр Резунов, руководитель ОТТ-сервиса TrinityTV: «Я вижу желание национальных телеканалов и Viasat бороться с пиратами. Среди телеканалов есть активные и системные, а есть те, кто реагирует на ситуацию, только если пиратского провайдера удалось схватить за руку».</p><p></p><p></p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ФРОНТ 8. БОРЬБА С АНДЕРРЕПОРТИНГОМ
</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="photo"></div><figure><div class="dz-clickable ui-sortable enabled dz-started"><img src="http://images.telekritika.ua/4ecb0b09162487b6719a026a94fecca9.jpg"><div class="dz-default dz-message"><span></span></div></div><figcaption data-content="true"><p class="article-content__signature"></p><p></p></figcaption></figure></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>Непроработанным пока участком в борьбе с пиратством является андеррепортинг – сознательное занижение провайдером количества своих абонентов при заключении договоров на ретрансляцию с правообладателем. Виктория Цомая: «Самый тяжелый участок в борьбе с пиратством – андеррепортинг, когда кто-то из операторов лукавит о размере своей абонбазы и, не получив права, использует контент».
</p><p>
<span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Правообладатели только в начале решения вопроса андеррепортинга. Например, StarLight Digital уже работает по системе отчетности ID абонента с ОТТ-провайдерами. С прошлого года «Триолан» перешел на такую форму взаимодействия с правообладателем. В SLD считают, что для решения проблемы обмана о количестве абонентов провайдеров платного ТВ необходим специальный софт, который бы использовали провайдеры для открытого сотрудничества.</span></p><p>
<span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Инструментом борьбы с такими случаями скрытого пиратства является цеховая солидарность производителей контента.</span></p><p>
<span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Павел Нижинский, руководитель проекта tenet.tv: «Последние несколько лет правообладатели активизировали борьбу с пиратами, хотя нужно еще много</span><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">чего сделать, чтобы у всех операторов были договоры с 
правообладателями. Я понимаю, что всех пиратов победить невозможно, 
никто не будет ездить по всем маленьким городам и ловить всех пиратов во 
всех пгт. Но на рынке необходимо создать условия, при которых всем 
провайдерам было бы интереснее работать открыто. Если же просто 
контролировать больших провайдеров, рассчитывая на то, что основную часть 
дохода правообладатели получают от них, это создаст перекос на рынке в 
пользу мелких пиратов, коих разведется огромное множество...»</span></p><p>

</p><p>Правообладатели, входящие в «Чистое небо» утверждают, что за последний год уровень компетенций в борьбе с пиратством был существенно укреплен на практике.  Вячеслав Миенко: «И мы продолжаем следить за ключевыми трендами на рынке. По мере того, как пираты только готовятся к совершению преступления новым способом, мы уже составляем алгоритм их привлечения к ответственности». 
</p><p>
</p><p>Повысилась и скорость реакции правообладателей на нарушения. «Если первое заявление по провайдеру было подано нами в августе 2017 года, то на сегодняшний день мы имеем 27 уголовных производств в 15 областях Украины и открываем по 2-3 новых производства каждый месяц. Наша цель – до конца 2018 года иметь уголовные производства по пиратам в каждой области Украины», – делится планами Вячеслав Миенко. – «Наши два уголовных дела уже дошли до суда, было проведено 6 обысков, сделано около десятка экспертиз, но главное в другом – нарушители стали охотнее реагировать на наши претензии и готовы легализовать свой бизнес до открытия нами уголовного производства». Поскольку поняли, что если правообладатели уже открыли производство, то не откажутся от уголовного преследования без признания пирата виновным и компенсации им нанесенного ущерба, который в некоторых случаях доходит до 1 млн гривен за кейс.</p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ЧТО ЕЩЕ</center><p></p>
</h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>От провайдеров платного телевидения поступают предложения по открытию новых фронтов в борьбе с пиратством на рынке.Например, минимизировать возможность «взять» телесигнал. Это предложение выдвинул Александр Резунов: «Главное, что должны сделать правообладатели – решить две проблемы. Первое – обрубить пирату возможность получения телевизионного сигнала. Это сложнее организационно и технически, но именно это решение приведет к явному результату. Конечно, борьба с провайдерами, которые продают пиратский контент, важна, но это борьба с симптомами, а не с болезнью. Правильнее бороться не с продавцами, а с их поставщиками. На рынке до сих пор множество источников, где можно взять поток и раздавать на халяву. Необходимо перекрыть эту возможность. И когда у пользователей исчезнет бесплатный сигнал, они начнут переходить на платное легальное телевидение. Второе, что должны сделать правообладатели, – привести провайдеров к системной утилизации "мертвых" телевизионных проектов, сервис которых до сих пор получают пользователи, которые давно за него уже не платят. Частично эта проблема закрывается ранее упомянутым решением».
</p><p>
</p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Аркадий Канюка: «Для развития рынка Pay-TV необходимо прекратить предоставлять некоторым ОТТ-операторам, например YouTube, права на бесплатную трансляцию популярного ТВ-контента. Сервис YouTube есть на премиум-панели каждого SmartTV. Зачем зрителю платить за легальный Pay-TV сервис, если все есть там, бесплатно да еще и без рекламы? Понятно, что невозможно все сделать моментально. Но делать это необходимо для становления рынка платного телевидения. Только так мы сформируем цивилизованный и массовый рынок Pay-TV в Украине».</span></p><p></p><p>
</p><p>Еще одно предложение со стороны провайдеров в плане борьбы с бесплатными альтернативами – закодировать платформу эфирного цифрового телевидения «Зеонбуд». Александр Кириллов: «Главный пират – это "Зеонбуд". Имея такую же лицензию провайдера телевидения, как и я, он не просто не платит правообладателям, а еще и получает от них оплату и дает возможность телезрителям смотреть коммерческое телевидение бесплатно. Это мое мнение».
</p><p>
</p><p>Николай Фаенгольд обращает внимание, что выкладывание телеканалами отдельного контента в онлайн не уводит зрителя в интернет, а создает телеканалу новых зрителей. «Наш основной бизнес – телевидение, и если бы онлайн мешал просмотру по ТВ, то мы бы этого не делали. У каждого телепроекта есть своя стратегия работы с интернетом, учитывающая его механику и поведение целевой аудитории. Цель в каждом случае – максимизировать отдачу от телеконтента и заработать в диджитале».
</p><p>
</p><p>Рынок платного телевидения строился и рос, когда был бесплатный аналоговый эфир, бесплатный цифровой эфир, незакодированный спутник, и все это не помешало провайдерам платного телевидения, сумевшим создать услугу для абонента, создать свой бизнес. «Аналоговый сигнал два месяца назад был отключен, в планах – кодирование сигнала развлекательных коммерческих каналов на спутнике», – говорит Николай Фаенгольд. – Провайдерам стоит определить, какую услугу, за которую зритель готов платить, они предоставляют? И максимально отстроить ее от эфира, маркетинговыми инструментами создать клиентский опыт для абонента. Как на пример успешных кейсов, возможно, стоит обратить внимание на опыт ОТТ-провайдеров. Сегмент зародился, когда зрители уже выбрали технологию смотрения ТВ для себя, но за счет маркетинга и работы со зрителям он демонстрирует постоянный рост».
</p><p>
</p><p>Создание клиентского опыта – задача, которую решают провайдеры услуг телевидения во всем мире. Частично в этом помогает распространение connected TV (телевизоров, подключенных к интернету) и смартфонов. Они открывают двери инновациям, применяющим персонализированные предложения для абонентов. Все это – возможности для провайдеров платного телевидения, связанные и с абонентами, и с рекламодателями.</p></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content__quote" data-component="header"><h2 data-content="true"><p></p><center>ОБЩАЯ ПОБЕДА</center><p></p></h2></div></div><div class="rowWrapper ui-sortable-handle"><div class="ce-element" data-name="article-content" data-component="paragraph" data-content="true"><p>
Пиратство приносит, по подсчетам Intertrust, до $7 млрд убытков мировому рынку платного телевидения.</p><p>
</p><p>Последствия неборьбы с пиратством – это и недополученные доходы провайдеров ТВ и недоверие абонентов к качеству услуги платного телевидения, потому что у пиратов, особенно ОТТ, она часто некачественная, указывает Юрий Жовнир, директор «Астра-Львів». «Пиратство разрушает цивилизованный рынок, – говорит Вадим Сидоренко. – Если у одного провайдера в сети не будет каких-то пиратских сервисов, а у другого они будут, то первый начнет терять абонентов в пользу второго. Поэтому если борьба будет неэффективна, то рынок не сможет получать доход от продажи контента». Поэтому, подчеркивает Максим Смелянец: «Мы абсолютно поддерживаем и будем поддерживать [борьбу с пиратством]! К чему призываем и остальных провайдеров ОТТ и операторов кабельного ТВ».
</p><p>
</p><p><span style="color: inherit; font-family: inherit; font-size: inherit; font-weight: inherit;">Как здоровье – не результат, а процесс, так и борьба с пиратством – это вектор, путь. Саймон Трудель, директор по маркетингу продуктов в NAGRA, одной из самых известных в мире компаний, борющихся с пиратством на рынке платного ТВ, объясняет: «Если пиратство не остановить, скорее всего, продюсеры перестанут инвестировать в создание премиального контента. Значит его станет меньше и в предложениях провайдеров платного ТВ абоненту».</span></p><p></p><p>
</p><p>И тогда у абонентов платного ТВ возникнет логичный вопрос – за что платить?
</p><p>
</p><p><em>Ольга Ваганова, специально для «Телекритики»</em></p></div></div>					
					</div>
					

					
					<div class="article-content__links">
												<!--div class="article-content__links__topics">
							<h3>Темы</h3>
							<ul class="article-content__linksWrapper">
								<li class="article-content__links__item"><a href="#"></a></li>								
							</ul>
						</div-->
					</div>


				</div>
			</section>
			</div>	
			<aside class="article-aside">
			<div id='admixer_9410923f8c534f0eb88d6f27146ee1f8_zone_12928_sect_3900_site_3499'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9410923f8c534f0eb88d6f27146ee1f8_zone_12928_sect_3900_site_3499');
});
</script>				<h2>
					Новое на Телекритике
					</h2>
										
									
			<ul class="archive__posts__list">
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/7a001829f6ab91d092db94027d5a0c97.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>4 минуты назад</time>
						</p>
						<h4>У телеканала группы FILM.UA появился новый совладелец</h4>
					</div>
					<a href="//ru.telekritika.ua/business/u-telekanala-gruppi-film-ua-poyavilsya-novii-sovladelets-693291" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/61acbf53dcb5e19d003fef79d167823a.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/society/" class="tag">Общество</a>
							<time>1 час назад</time>
						</p>
						<h4>Как политические ток-шоу превратились в маппет-шоу, а их участники – во фриков</h4>
					</div>
					<a href="//ru.telekritika.ua/society/gde-zarit-pult-ot-kivi-o-chem-govoryat-na-glavnih-politicheskih-tokshou-strani?-693252" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/09adb5a25e3fc04bc7fbac81797928f4.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/society/" class="tag">Общество</a>
							<time>2 часа назад</time>
						</p>
						<h4>Издание LB.ua осталось без редактора Андрея Яницкого</h4>
					</div>
					<a href="//ru.telekritika.ua/society/izdanie-lb-ua-ostaetsya-bez-redaktora-andreya-yanitskogo-693279" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/e48bbbf7aa9ec84ab444a993484f355e.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/dusia/" class="tag">Дуся</a>
							<time>2 часа назад</time>
						</p>
						<h4>Лигачева, не церемонясь, уволила журналистку после 8 лет работы. Последняя указала на попытки цензуры и «психологический прессинг»</h4>
					</div>
					<a href="//ru.telekritika.ua/dusia/ligacheva-ne-tseremonyas-uvolila-zhurnalistu-posle-8-let-raboti-ona-ukazala-na-popitki-tsenzuri-i-“psihologicheskii-pressing”-693264" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/c9fe03c28ec1d65b579075951b949ad4.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/dusia/" class="tag">Дуся</a>
							<time>2 часа назад</time>
						</p>
						<h4>Мишель Андраде и Никита Ломакин были парой</h4>
					</div>
					<a href="//ru.telekritika.ua/dusia/mishel-andrade-i-nikita-lomakin-bili-paroi-693282" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/adcd9fbe797fe1cb7c577f624c212bcd.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>2 часа назад</time>
						</p>
						<h4>Откуда берутся скидки до 90% в Черную пятницу?</h4>
					</div>
					<a href="//ru.telekritika.ua/business/otkuda-berutsya-skidki-do-90-v-chernuyu-pyatnitsu-693276" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/a0402abc98977ca98e7d0c011e807f34.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>5 часов назад</time>
						</p>
						<h4>В 2019 кабельное телевидение подорожает на 15–40%</h4>
					</div>
					<a href="//ru.telekritika.ua/business/v-2019m-kabelne-telebachennya-podorozhchaє-15-40 -693273" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/14b52f529cef86ff3e054024f38b8a3a.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/society/" class="tag">Общество</a>
							<time>6 часов назад</time>
						</p>
						<h4>Активисты заявили о новой попытке в Раде ограничить свободу слова</h4>
					</div>
					<a href="//ru.telekritika.ua/society/aktivisti-zayavili-o-novoi-popitke-v-rade-ogranichit-svobodu-slova-693270" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/dd706168a8d7fb0a58a361406d71d011.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>7 часов назад</time>
						</p>
						<h4>Google запустил подписку на YouTube Music и YouTube Premium в Украине</h4>
					</div>
					<a href="//ru.telekritika.ua/business/google-zapustil-podpisku-na-youtube-music-i-youtube-premium-v-ukraine-693267" class="archive__posts__item__link"></a>
				</li>
											<li class="archive__posts__item">
					<div class="archive__posts__item__hero" style="background-color:#ebebeb; background-image:url('http://images.telekritika.ua/f640c302e10bd49e04a788f0c4c668d0.jpg')"></div>
					<div class="archive__posts__item__description">
						<p>
							<a href="//ru.telekritika.ua/business/" class="tag">Бизнес</a>
							<time>8 часов назад</time>
						</p>
						<h4>Пираты – воры! 8 фронтов борьбы с пиратством на рынке платного телевидения</h4>
					</div>
					<a href="//ru.telekritika.ua/business/pirati--vori!-8-frontov-borbi-s-piratstvom-na-rinke-platnogo-televideniya-693261" class="archive__posts__item__link"></a>
				</li>
						</ul>
			<br/><br/>
			<!--a href="#" class="archive__posts__more-btn">Показать еще</a-->
		</div>						<div id='admixer_8cc391d9e84e48e89f15acb00742c4e3_zone_14123_sect_3900_site_3499'></div>
<script type='text/javascript'>
$(document).ready(function(){
	if($('.article-main__content').height() > 1584){
		admixerML.fn.push(function() {
			admixerML.display('admixer_8cc391d9e84e48e89f15acb00742c4e3_zone_14123_sect_3900_site_3499');
		});
	}
});
</script>
			
		</aside>
		</section>

		<section class="article-popular">
			<div class="content">
				<h2>Главное в разделе</h2>
				<section class="content__section ">
					<div class="content__section__row-2big">
																
					
					
																							<div class="content__block content__block--card content__section--1of2 hasbg" index="0" style="background-image:url('http://images.telekritika.ua/e23f2778632ddad0148beade0d20c70f.JPG')">
					            <div class="content__block__description">
					            	<a href="//ru.telekritika.ua/business/" class="tag" role="category">Бизнес</a>
					                <a href="//ru.telekritika.ua/business/provaideri-veschateli-i-“zeonbud”-otsutstvie-regulyatsii-i-zapusk-platnogo-paketa-efirnoi-tsifri-693177" class="tag" role="category"></a>
					                <h3 role="title">Провайдеры, вещатели и «Зеонбуд»: отсутствие регуляции и запуск платного пакета эфирной цифры</h3>
					                <time role="date" datetime="2 дня назад">2 дня назад</time>
					            </div>
					            <a href="//ru.telekritika.ua/business/provaideri-veschateli-i-“zeonbud”-otsutstvie-regulyatsii-i-zapusk-platnogo-paketa-efirnoi-tsifri-693177" class="content__block__link"></a>
					        </div>
																												<div class="content__block content__block--card content__section--1of2 hasbg" index="0" style="background-image:url('http://images.telekritika.ua/17a734bfe99ecf48e9bf9f710bbf89b4.JPG')">
					            <div class="content__block__description">
					            	<a href="//ru.telekritika.ua/business/" class="tag" role="category">Бизнес</a>
					                <a href="//ru.telekritika.ua/business/pay-tv-vs-free-tv--kak-telegruppi-stroyat-rinok-pay-tv-i-pochemu-2019i-budet-perelomnim--693195" class="tag" role="category"></a>
					                <h3 role="title">Pay TV vs Free TV. Как телегруппы строят рынок Pay TV и почему 2019-й будет переломным </h3>
					                <time role="date" datetime="2 дня назад">2 дня назад</time>
					            </div>
					            <a href="//ru.telekritika.ua/business/pay-tv-vs-free-tv--kak-telegruppi-stroyat-rinok-pay-tv-i-pochemu-2019i-budet-perelomnim--693195" class="content__block__link"></a>
					        </div>
										
				

					    </div>
				</section>

			</div>
		</section>

		<section class="article-popular">
			<div class="content">
				<h2>Популярное на Телекритике</h2><br/><br/>
												
					<section class="content__section ">
					<div class="content__section__row-4big hide_teasers">
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/e23f2778632ddad0148beade0d20c70f.JPG)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/business/" class="tag" role="category">Бизнес</a>
					                <h3 role="title">Провайдеры, вещатели и «Зеонбуд»: отсутствие регуляции и запуск платного пакета эфирной цифры</h3>
					                <time role="date" datetime="">2 дня назад</time></div>
					            <a href="//ru.telekritika.ua/business/provaideri-veschateli-i-“zeonbud”-otsutstvie-regulyatsii-i-zapusk-platnogo-paketa-efirnoi-tsifri-693177" class="content__block__link"></a>
					        </div>	
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/17a734bfe99ecf48e9bf9f710bbf89b4.JPG)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/business/" class="tag" role="category">Бизнес</a>
					                <h3 role="title">Pay TV vs Free TV. Как телегруппы строят рынок Pay TV и почему 2019-й будет переломным </h3>
					                <time role="date" datetime="">2 дня назад</time></div>
					            <a href="//ru.telekritika.ua/business/pay-tv-vs-free-tv--kak-telegruppi-stroyat-rinok-pay-tv-i-pochemu-2019i-budet-perelomnim--693195" class="content__block__link"></a>
					        </div>	
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/4ba4c30e725b1ff802f86002b9320015.jpg)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/dusia/" class="tag" role="category">Дуся</a>
					                <h3 role="title">Сушко написала прощальный пост</h3>
					                <time role="date" datetime="">2 дня назад</time></div>
					            <a href="//ru.telekritika.ua/dusia/sushko-napisala-svoi-proschalnii-post-693186" class="content__block__link"></a>
					        </div>	
																												<div class="content__block content__block--card content__section--1of4">
					            <div class="content__block__description"><div class="content__block__description__img hasbg description__img--icon" style="background-image:url(http://images.telekritika.ua/cced819287e298e1ce01e5d347b5fb1a.jpg)">
					                    <!--figure class="content__block__icon"><img src="dist/img/icons/_ico__play.svg"  alt="play icon"></figure-->
					                </div><a href="//ru.telekritika.ua/business/" class="tag" role="category">Бизнес</a>
					                <h3 role="title">Побег от проблемного кино</h3>
					                <time role="date" datetime="">5 дней назад</time></div>
					            <a href="//ru.telekritika.ua/business/pobeg-ot-problemnogo-kino-693144" class="content__block__link"></a>
					        </div>	
															</div>
				</section>
				
							</div>
		</section>

		
		<!--a href="javascript:history.back();" class="article__close">
			<span>Закрыть</span>
			<i class="material-icons">&#xE5CD;</i>
		</a-->

		<!--section class="article-popular">
			<div class="content">
				<h2>Популярное на Телекритике</h2>
				<section class="content__section ">
					<div class="content__section__row-2big">

						
						<div class="content__block content__block--card content__section--1of2" style="background-image: url();">
							<div class="content__block__description">
								<a href="#1" class="tag"></a>
								<h3></h3>
								<time datetime=""></time>
							</div>
							<a href="#" class="content__block__link"></a>
						</div>
					</div>
				</section>

			</div>
		</section-->
	</main>
	<script>
	$images_array = [];
	$(document).ready(function(){

		$('.ce-element.video-ph').parent().addClass('video-wrapper');
		$('.ce-element.video-ph').parent().click(function(){
			youtubeId = $(this).find('img').attr('youtubeid');
			$(this).find('figure').hide();
			$(this).find('.video-ph').before('<iframe width="653" height="485" src="https://www.youtube.com/embed/'+youtubeId+'?autoplay=1" frameborder="0" allowfullscreen></iframe>');

		});

		$('.article-content__signature, p.article-content__primary-source').each(function(index, sign_p){			
			if($(sign_p).text()=='_'){
				$(sign_p).remove();
			}
		});

		$('.article-main__content p').each(function(){			
			if($(this).html() == '&nbsp;'){
				$(this).remove();			
			}
		});

		
		$('.dropzone-gallery').each(function(index, gallery_obj){			
		var gallery_images = $(this).next().text();		
		var gallery_array = gallery_images.split(',');		

		if(gallery_images.length > 0){			
			gallery_html = '';
			gallery_html += '<div class="article-content__gallery"><div class="swiper-container"><div class="swiper-wrapper">';

			
			$.each(gallery_array, function(index, image_url){
				gallery_item = image_url.split(';');				
				gallery_html += '<div class="swiper-slide" style="background-image:url('+gallery_item[0]+') ;"><p class="article-content__primary-source"></p></div>';
			});

			gallery_html += '</div><div class="swiper-ctrl on-swipe"><div class="swiper-button-prev"></div><div class="swiper-button-next"></div></div><div class="swiper-ctrl"><div class="swiper-button-prev"><i class="material-icons">&#xE314;</i></div><div class="swiper-pagination"></div><div class="swiper-button-next"><i class="material-icons">&#xE315;</i></div></div></div>';
			
			$(gallery_obj).html(gallery_html);
			$(gallery_obj).next().remove();
		}

		

		//$(this).find('.dz-image, .dz-details .dz, ')
		});	

		$('img.full_width').each(function(){
			$(this).parent().height($(this).height() + 20);
		});			
		
		$(window).resize(function() {
  			$('img.full_width').each(function(){
				$(this).parent().height($(this).height() + 20);
			});			
		});



	});	
	</script>
		<style>
		iframe.instagram-media-rendered{margin-top:40px !important; display: block !important}
		.article-content > div > img{margin-bottom:20px }
		.article-content embed{width:100% !important; height: 430px}
		.article-content > h3{margin-top:40px;}

		.icon_video{
		    position: absolute; 

		    margin-left:300px; 
		    margin-top:190px; 

		    height:100px; width:100px; border-radius:100px; 
		   
		    background: url('//ru.telekritika.ua/dist/img/play_tr.svg') center center;
		    background-size: 100px;
		    background-repeat:no-repeat;
		    box-shadow: 0 0 40px #aaa;
		    display: block;
		    transition:opacity .2s;
		}

		.video-wrapper{
			cursor: pointer;
			background-color: black;
			height: 485px;
			margin-top:40px;
			overflow: hidden;
		}

		/*
		.video-wrapper img{
			height: 100%;
			width: auto !important;
			max-width: 1800px !important;
		}
		*/

		.video-wrapper iframe{
			max-width:700px;
			position: absolute;
			z-index: 999;
		}

		.video-wrapper figure{margin-top:0;}


		.video-wrapper:hover .icon{opacity: .5; transition:opacity .2s;}

		</style>
		
<footer>
		
		<div class="footerTop container-fluid">
			<div class="row">
				<section>
					<!--
					<div class="col-xs-12 col-sm-4 col-md-4">
						<div class="row">							
							<h3>Подпишитесь на Телекритику</h3>
							<br/>							
							<div class="fb-like" data-href="https://www.facebook.com/telekritika/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div><br/><br/>
							<a href="https://twitter.com/ua_telekritika" class="twitter-follow-button" data-show-count="false">Follow @ua_telekritika</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
							
						</div>
					</div>
					-->
					<div class="col-xs-12 col-sm-6 col-md-6 col-md-offset-1">
						<div class="row">
							<h3>Телекритика</h3>
							<ul class="list-unstyled footerTop__link">
								
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/">О проекте</a></li>
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/reklama/">Реклама</a></li>
								<!--li class="footerTop__link__item"><a href="//ru.telekritika.ua/work/">Вакансии в СМИ</a></li-->
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/contacts/">Контакты</a></li>
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/archive/">Архив публикаций</a></li>
								<li class="footerTop__link__item"><a href="//ru.telekritika.ua/about/privacy/">Правила републикации</a></li>								
								<li class="footerTop__link__item"><a href="http://old.telekritika.ua" style="color:#ff3729" target="_blank">Старый сайт</a></li>
							</ul>
						</div>
					</div>
					<div class="col-xs-12 col-sm-4 col-md-2 col-md-offset-1">
						<div class="row">
							<h3>Мы в соцсетях</h3>
							<ul class="list-unstyled footerTop__social">
								<li class="footerTop__social__item"><a href="https://www.facebook.com/telekritika/" target="_blank">Facebook</a></li>
								<li class="footerTop__social__item"><a href="https://twitter.com/ua_telekritika" target="_blank">Twitter</a></li>
								<li class="footerTop__social__item"><a href="https://vk.com/public38605436" target="_blank">ВКонтакте</a></li>								
								<li class="footerTop__social__item"><a target="_blank" href="//ru.telekritika.ua/rss/">RSS</a></li>
							</ul>
						</div>
					</div>
				</section>
			</div>
		</div>




		<div class="footerBottom container-fluid">
			<div class="row footerBottom__partners">
				<section> 
					<ul class="list-unstyled">
						<li><a target="_blank" href="http://1plus1.ua/"><img src="//ru.telekritika.ua/dist/img/plus1.png" alt="1+1"></a></li>
						<li><a target="_blank" href="http://tsn.ua/"><img src="//ru.telekritika.ua/dist/img/tsn.png" alt="tsn"></a></li>
						<li><a target="_blank" href="http://tet.tv/"><img src="//ru.telekritika.ua/dist/img/tet.png" alt="TET"></a></li>						
						<li><a target="_blank" href="http://2plus2.ua/"><img src="//ru.telekritika.ua/dist/img/plus2.png" alt="2+2"></a></li>
						<li><a target="_blank" href="http://plus-plus.tv/"><img src="//ru.telekritika.ua/dist/img/plus-plus.png" alt="PlusPlus"></a></li>
						<li><a target="_blank" href="http://uatoday.tv/"><img src="//ru.telekritika.ua/dist/img/utoday.png" alt="Uatoday"></a></li>
						<li><a target="_blank" href="http://int.1plus1.ua/"><img src="//ru.telekritika.ua/dist/img/plus1_int.png" alt="1+1 international"></a></li>
						<li><a target="_blank" href="http://biguditv.com/"><img src="//ru.telekritika.ua/dist/img/bigudi.png" alt="Bigudi"></a></li>
						<li><a target="_blank" href="http://unian.ua/"><img src="//ru.telekritika.ua/dist/img/unian.png" alt="Unian"></a></li>
						<li><a target="_blank" href="https://1plus1.video/"><img style="max-height:36px" src="//ru.telekritika.ua/dist/img/1+1video_logo.png" alt="1+1 Video"></a></li>
					</ul>
				</section>
			</div>
			<!--div class="row footerBottom__info">
				<section>
					<div class="col-xs-12 col-sm-4 footerBottom__info__copyrigth" >
						<div class="row">
							<p>© 2018 Телекритика. Все права защищены.</p>							
						</div>
					</div>
					<div class="col-xs-12 col-sm-4 footerBottom__info__privacy-policy">
						<div class="row">
						</div>
					</div>
					<div class="col-xs-12 col-sm-4 footerBottom__info__development">
						<div class="row">
							
						</div>
					</div>
				</section>
			</div-->
		</div>
	</footer>
	
	<script src="//ru.telekritika.ua/dist/js/main.min.js"></script>	
	<!-- Analytics -->
	<!-- Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
<!-- END Gemius -->

<div id='admixer_c707cb9af0034647b4d9b9b992358845_zone_12929_sect_3900_site_3499'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_c707cb9af0034647b4d9b9b992358845_zone_12929_sect_3900_site_3499');
});
</script>

<style>
.article-content__icons__item__number{display:inline}
#contentArea .main-hero-section.hasbg .content {background-color: rgba(0, 0, 0, 0.35)}
.article-content h2{margin-bottom:20px;}
#archive_form a.btn.btn-link{background:black; color:white; text-decoration:none; height:34px}
.article-aside{overflow:hidden}
table#vkshare1 tbody tr td:nth-child(2) a{height:21px!important}
table#vkshare0 tbody tr td:nth-child(2) a{height:21px!important}

.content__block__description__img{background-position:top center !important}
.hasbanner .content__section__row-one{display:none !important}
iframe{min-height:auto}
.content__block__description h3,
.content__section h3,
.content__block__description h2,
.content__block__description h1{max-width:100%}

@media (max-width: 867.9999px){	
.hasbanner{display:none !important}
.content section.content__section .row1-plus2 .content__block{height:auto !important}
.footerTop__link__item{flex:0 0 50%}
.archive__posts__date{margin-top:20px; margin-left:10px}
.archive__state{height:150px !important; margin-top:40px !important}
.archive__state input, .archive__state select{width:95% !important; margin-bottom:5px}
.content section.content__section .content__section__row-4big .content__block__description__img{background-position: top center}

.archive__posts__item{display:block}
.archive__posts__item__hero{height:75px; width:30%; float:left; display:block; margin-left:20px}
.archive__posts__item__description{float:left; display:block; width:60%}

.archive__posts__item__description p{font-size:10px; line-height:14px; font-weight:normal; margin:0}
.archive__posts__item__description p .tag{font-size:10px; line-height:14px; font-weight:normal;}
.archive__posts__item__description p time{font-size:10px; line-height:14px; font-weight:normal; margin-left:5px!important}


.archive__posts__item__description h4{font-size:14px; line-height:18px; font-weight:normal}

body .main-hero-section{min-height:500px !important;}
body{max-width:100% !important; min-height:auto !important}
.main-hero-section .content{min-height:500px}
.content__section--follow{padding:0}
.content section.content__section .content__block__description h3{font-size:22px; line-height:25px}
.content section.content__section .content__section--1of2,.content section.content__section .content__section--1of3, .content section.content__section .content__section--1of4{
  -webkit-flex: 0 1 auto;
    -ms-flex: 0 1 auto;
    flex: 0 1 auto;
}
.content section.content__section .content__block__description{height:auto}
.article-aside{display:none}
.article-content iframe{height:200px}
.article-main__additional-information{display:table}
.article-main__additional-information > *{display:table-cell}
.article-main__additional-information > time{padding-left:10px}
.article-main__heroImg{height:250px}
main .hero .nav-tabs{display:none}
}


@media (max-width: 1167.9999px){
.article-main h1{padding:20px 20px 10px 20px ;}
.article-main__additional-information{padding:0 20px 20px 20px}
.article-content__social-link {display:none}
.article-content-container{padding:0 15px}
.footerTop {padding-left:0px}
.footerTop .row{margin-left:0}

.article-small_teaser{width:100%; background-repeat:no-repeat; background-position:center; background-size:auto}
.article-aside{display:none}
}
.article-content iframe.instagram-media{position:relative !important; margin:40px 0 !important}
.mHeader{z-index:999 !important}
.content__block__description iframe{z-index:9}
.header_section_wrapper h1{max-width: 700px;}
.article-main .article-main-wrapper{max-width:698px}
.article-main__heroImg{display:table; width:100%}
</style>	<script>

		$(function() {
	    	$('.lazy').lazy();
		});

		$(document).ready(function(){

			function focusInput(){
				$('.desctopNav__searchInput > input').focus();				
			}

			$('.desctopNav__searchBtn').click(function(){				
				setTimeout(focusInput, 200);				
			});
		});
	</script>
	
<!-- Yandex.Metrika Default counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38892295 = new Ya.Metrika({
                    id:38892295,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38892295" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<!-- Gemius -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'nSA7WXMF3ItrIiu4JJSlM8WofcABDfrtChfJD2Wlzvz.W7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>

<script src="//ru.telekritika.ua/vendor/jquery/jquery.lazy.min.js"></script>

<div style="opacity:0; display:block; overflow:hidden; width:1px; height:1px; margin-top:-1px">
	<!-- I.UA counter --><a href="http://catalog.i.ua/stat/21210/" target="_blank" onclick="this.href='http://catalog.i.ua/stat/21210/';" title="Rated by I.UA">
	<script type="text/javascript" language="javascript"><!--
	iS='<img src="//r.i.ua/s?u21210&p257&n'+Math.random();
	iD=document;iD.cookie="iua=1";if(iD.cookie)iS+='&c1';
	iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
	+"&w"+screen.width+'&h'+screen.height;
	iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
	((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
	if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
	iS+='&r'+escape(iH);
	iD.write(iS+'" border="0" width="88" height="31" />');
	//--></script></a><!-- End of I.UA counter -->
</div>

<style>
.row1-plus2 .hasbanner{padding:0 !important;}
</style>

</body>
</html>	

	<script type="text/javascript">
	$(document).ready(function(){
		$('*[contenteditable="true"]').each(function(){			
			$(this).attr('contenteditable','false');
		});
	});
	</script>
	<style>
	
	</style>
	<!-- <script scr="vendor/swiper/swiper.min.js"></script> -->
	<!-- <script scr="vendor/swiper/swiper.jquery.js"></script> -->
	<!-- <script src="https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js"></script> -->
	<script src="//ru.telekritika.ua/vendor/swiper/swiper.min.js"></script>
	<script src="https://www.youtube.com/iframe_api"></script>
	
</body>
</html>
